<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>No reason to fear adoption, couples say - The Daily Universe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://universe.byu.edu/xmlrpc.php" />
    <meta property="og:image" content="http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Parents who were unable to have children on their own shared their experience with infertility and how they were able to have a family through adoption."/>
<link rel="canonical" href="http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No reason to fear adoption, couples say - The Daily Universe" />
<meta property="og:description" content="Parents who were unable to have children on their own shared their experience with infertility and how they were able to have a family through adoption." />
<meta property="og:url" content="http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/" />
<meta property="og:site_name" content="The Daily Universe" />
<meta property="article:tag" content="adopt" />
<meta property="article:tag" content="adopted" />
<meta property="article:tag" content="Adoption" />
<meta property="article:tag" content="Family" />
<meta property="article:tag" content="infertility" />
<meta property="article:tag" content="men" />
<meta property="article:tag" content="Women" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-11-14T15:00:03-07:00" />
<meta property="article:modified_time" content="2017-11-14T14:35:26-07:00" />
<meta property="og:updated_time" content="2017-11-14T14:35:26-07:00" />
<meta property="og:image" content="http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Parents who were unable to have children on their own shared their experience with infertility and how they were able to have a family through adoption." />
<meta name="twitter:title" content="No reason to fear adoption, couples say - The Daily Universe" />
<meta name="twitter:image" content="http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/universe.byu.edu\/","name":"The Daily Universe","potentialAction":{"@type":"SearchAction","target":"http:\/\/universe.byu.edu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Universe &raquo; Feed" href="http://universe.byu.edu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/universe.byu.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=2f7347a0c0ac95a66b268c0827f7cbca"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://universe.byu.edu/wp-includes/css/dashicons.min.css?ver=2f7347a0c0ac95a66b268c0827f7cbca' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://universe.byu.edu/wp-includes/css/jquery-ui-dialog.min.css?ver=2f7347a0c0ac95a66b268c0827f7cbca' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://universe.byu.edu/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.60' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://universe.byu.edu/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://universe.byu.edu/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.60' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://universe.byu.edu/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://universe.byu.edu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://universe.byu.edu/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='http://universe.byu.edu/wp-content/plugins/adsanity-1/css/widget-default.css?ver=1.0.9.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.60'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.60'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.60'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"dec190297a","ajaxurl":"http:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//universe.byu.edu/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=2f7347a0c0ac95a66b268c0827f7cbca'></script>
<link rel='https://api.w.org/' href='http://universe.byu.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://universe.byu.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://universe.byu.edu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://universe.byu.edu/?p=547295' />
<link rel="alternate" type="application/json+oembed" href="http://universe.byu.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://universe.byu.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*                     
For some reason, when a video was added to a story, it would push the story out to the outside of the frame, going underneath the ads on the sidebar. So this little fix just puts it back in the middle when there's a video in the story.
*/ 

.td-post-content > .tdc-row {
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
Fixing the spacing between the social media icons and the text above it.
*/

.widget {
  margin-bottom: 0px;
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
After updating the theme, the ads were too big, so I sized them down with this CSS  to look natural on the page.
*/

#ad-498599 {
  height: 90px;
  width: 728px;
  margin: auto;
  
}

#ad-502840, #ad-539923 {
  height: 500px;
  width: 250px;
  margin: auto;
}

.td-main-logo {
  width: 500
  height: 100
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* This custom code is the remove the comment button on the little, sticky side-bar on each article that allows to quickly share to
 * Facebook, Twitter, Google Plus, or Pinterest. We do not want commenting on our site and do not allow it, so this button was confusing
 * to the users.
 *
 * Jordan Buchanan, 5/18/17
 */

.share-article .boxed-icon.comment {
  display: none;
}

.td-module-comments {
  display: none;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.header.fixed .header_top > .row > .columns {
 height: 100px; 
}

.sidebar-menu {
 margin-bottom: 30px; 
}

#ad_row {
 margin-bottom: 30px; 
}

.header .logo #page-title {
 display: none; 
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Enter Your Custom CSS Here */

.banner-ad > .adsanity-single{
	margin-top: 20px;	  
}

.adsanity-single{
 	border: none; 
  	padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    padding-bottom: 0px;
}

.adsanity-single div a img{
 width: 100%; 

}

.adsanity-group{
 	border: none; 
  	padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    padding-bottom: 0px;
}

.adsanity-group div a img{
 width: 100%; 

}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/*
var class1 = document.getElementsByClassName("post-template-default single single-post postid-542591 single-format-standard logged-in admin-bar investing-in-education global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout customize-support td-js-loaded")[0];
var class2 = "td-theme-wrap";
var class3 = "td-main-content-wrap td-container-wrap";
var class4 = "td-container td-post-template-default";
var class5 = "td-pb-row";
var class6 = "td-pb-span8 td-main-content";
var class7 = "td-ss-main-content";
var class8 = "post-542591 post type-post status-publish format-standard hentry category-asktheexperts";
var class9 = "td-post-header";
var class10 = "td-category";
var catTag = "entry-category";
console.log(class1);

for(var iCount = 0; iCount < catTag.length; iCount++)
{
 	document.getElementByClassName(class1)[0].document.getElementByClassName(class2)[0].document.getElementByClassName(class3)[0].document.getElementByClassName(class4)[0].document.getElementByClassName(class5)[0].document.getElementByClassName(class6)[0].document.getElementByClassName(class7)[0].document.getElementByClassName(class8)[0].document.getElementByClassName(class9)[0].document.getElementByClassName(class10)[0].document.getElementsByClassName(catTag)[iCount].innerHTML = "Hey there ;)" 
}
*/
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Add your JavaScript code here.
                     
If you are using the jQuery library, then don't forget to wrap your code inside jQuery.ready() as follows:

*/

jQuery(document).ready(function( $ ){
    $(".header_top > div > .toggle-holder").removeClass("large-4");
  	$(".header_top > div > .toggle-holder").addClass("large-2");
  
  	$(".header_top > div > .social-holder").removeClass("large-4");
  	$(".header_top > div > .social-holder").addClass("large-2");
  
    $(".header_top > div > .text-center").removeClass("large-4");
  	$(".header_top > div > .text-center").addClass("large-8");
});

/*

End of comment */ 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
    
	//This function will shuffle an array
  	function Shuffle(o) {
		for(var j, x, i = o.length; i; j = parseInt(Math.random() * i), x = o[--i], o[i] = o[j], o[j] = x);
		return o;
	};
	
  	//This function will hide all items in an array except the first one
  	function hideAllButOne(a) {
        for(i = 1; i < a.length; i++)
    	{
      		console.log("hiding "+a[i]);
    		$("#"+a[i]).hide();
    	}
    };
  	
  	//Initializing the array
  	var idarray = [];
  
  	//finding all the elements in the ad group
  	$(".adsanity-group > div[id^=ad-]").each(function() {
      	var thisid = $(this).attr("id");	     
      	idarray.push(thisid); 
    });

  	//running the shuffle function
  	idarray = Shuffle(idarray);
  	
  	//running the hide function
  	hideAllButOne(idarray);

  	
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer. 
When switching to a different language in an article, the logo "The Daily Universe" will take the user to the homepage with
only that languages articles instead of the standard English homepage. This HTML will always take the user to the English
homepage.
-- End of the comment --> 

<a href="universe.byu.edu" class = "logolink"></a>
			<meta property="fb:pages" content="19738093244" />
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('universe.byu.edu') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//universe.byu.edu/?wordfence_lh=1&hid=6A932B24DD56A6A753BA090A51699AB8');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/universe.byu.edu\/wp-admin\/","wpRestNonce":"5ead62e5d1","wpRestUrl":"http:\/\/universe.byu.edu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://universe.byu.edu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="screen"></style><link rel="amphtml" href="http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/universe.byu.edu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#476096";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://universe.byu.edu/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://universe.byu.edu/category/life/",
                                "name": "Life"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://universe.byu.edu/category/life/art/",
                                "name": "Art"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/",
                                "name": "No reason to fear adoption, couples say"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://universe.byu.edu/wp-content/uploads/2017/02/cropped-favicon-du-32x32.png" sizes="32x32" />
<link rel="icon" href="http://universe.byu.edu/wp-content/uploads/2017/02/cropped-favicon-du-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://universe.byu.edu/wp-content/uploads/2017/02/cropped-favicon-du-180x180.png" />
<meta name="msapplication-TileImage" content="http://universe.byu.edu/wp-content/uploads/2017/02/cropped-favicon-du-270x270.png" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54568960-1', 'auto');
  ga('set', 'dimension1', 'Savannah Ius');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-547295 single-format-standard infertility-package-sidebar-no-reason-fear-adoption-couples-say global-block-template-1 wpb-js-composer js-comp-ver-5.4.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/UniverseBYU/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/universebyu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/universeBYU/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UniverseBYU" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BYUDailyUniverse" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-199"><a href="http://universe.byu.edu/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-139963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139963"><a href="http://universe.byu.edu/news/breaking-news/">Breaking News</a></li>
	<li id="menu-item-139962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139962"><a href="http://universe.byu.edu/news/local/">Local</a></li>
	<li id="menu-item-139961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139961"><a href="http://universe.byu.edu/news/state/">State</a></li>
	<li id="menu-item-139960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139960"><a href="http://universe.byu.edu/news/nation/">Nation</a></li>
	<li id="menu-item-139959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139959"><a href="http://universe.byu.edu/news/world/">World</a></li>
	<li id="menu-item-139958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139958"><a href="http://universe.byu.edu/news/religion/">Religion</a></li>
	<li id="menu-item-464754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464754"><a href="http://elevennews.byu.edu/">Eleven News</a></li>
</ul>
</li>
<li id="menu-item-460918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-460918"><a href="http://universe.byu.edu/campus/campus-news/">Campus<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-460919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460919"><a href="http://universe.byu.edu/campus/campus-news/">Campus News</a></li>
	<li id="menu-item-147444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147444"><a href="http://universe.byu.edu/campus/campus-events-coverage/">Campus Events Coverage</a></li>
	<li id="menu-item-147442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147442"><a href="http://universe.byu.edu/campus/devotionals-and-forums/">Devotionals and Forums</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://universe.byu.edu/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-457183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457183"><a href="http://universe.byu.edu/sports/baseball/">Baseball</a></li>
	<li id="menu-item-122557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122557"><a href="http://universe.byu.edu/sports/basketball/">Basketball<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-465026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465026"><a href="http://universe.byu.edu/sports/basketball/#1455908542860-0f9c7803-5930">Men&#8217;s Basketball</a></li>
		<li id="menu-item-465027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465027"><a href="http://universe.byu.edu/sports/basketball/#1455908548656-bc95620d-7773">Women&#8217;s Basketball</a></li>
	</ul>
</li>
	<li id="menu-item-457179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457179"><a href="http://universe.byu.edu/sports/cheer/">Cheer</a></li>
	<li id="menu-item-457178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457178"><a href="http://universe.byu.edu/sports/cougarettes/">Cougarettes</a></li>
	<li id="menu-item-122558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122558"><a href="http://universe.byu.edu/sports/football/">Football</a></li>
	<li id="menu-item-457176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457176"><a href="http://universe.byu.edu/sports/golf/">Golf</a></li>
	<li id="menu-item-457184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457184"><a href="http://universe.byu.edu/sports/gymnastics/">Gymnastics</a></li>
	<li id="menu-item-484943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484943"><a href="http://universe.byu.edu/sports/outdoor-recreation/">Outdoor Recreation</a></li>
	<li id="menu-item-122556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122556"><a href="http://universe.byu.edu/sports/soccer/">Soccer</a></li>
	<li id="menu-item-457182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457182"><a href="http://universe.byu.edu/sports/softball/">Softball</a></li>
	<li id="menu-item-457180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457180"><a href="http://universe.byu.edu/sports/swim-and-dive/">Swim and Dive</a></li>
	<li id="menu-item-457177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457177"><a href="http://universe.byu.edu/sports/tennis/">Tennis</a></li>
	<li id="menu-item-457181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457181"><a href="http://universe.byu.edu/sports/track-and-field/">Track and Field</a></li>
	<li id="menu-item-122555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122555"><a href="http://universe.byu.edu/sports/volleyball/">Volleyball<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-465028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465028"><a href="http://universe.byu.edu/sports/volleyball/#1455908542860-0f9c7803-59300acf-6208">Men&#8217;s Volleyball</a></li>
		<li id="menu-item-465029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465029"><a href="http://universe.byu.edu/sports/volleyball/#1455908548656-bc95620d-77730acf-6208">Women&#8217;s Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-122554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122554"><a href="http://universe.byu.edu/sports/club-sports/">Club Sports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-465031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465031"><a href="http://universe.byu.edu/sports/club-sports/#1455908542860-0f9c7803-5930aca7-5e41">Hockey</a></li>
		<li id="menu-item-465033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465033"><a href="http://universe.byu.edu/sports/club-sports/#1455908548656-bc95620d-7773aca7-5e41">Lacrosse</a></li>
		<li id="menu-item-465034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465034"><a href="http://universe.byu.edu/sports/club-sports/#1455909438691-b309ecca-e33f">Rugby</a></li>
		<li id="menu-item-465035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465035"><a href="http://universe.byu.edu/sports/club-sports/#1455909478970-892bd121-b986">Other Club Sports</a></li>
	</ul>
</li>
	<li id="menu-item-122552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122552"><a href="http://universe.byu.edu/sports/intramurals/">Intramurals</a></li>
	<li id="menu-item-122553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122553"><a href="http://universe.byu.edu/sports/olympic-sports/">Olympic Sports</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192"><a href="http://universe.byu.edu/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://universe.byu.edu/life/art/">Art</a></li>
	<li id="menu-item-541579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541579"><a href="http://universe.byu.edu/ask-the-experts/">Ask the Experts</a></li>
	<li id="menu-item-476251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476251"><a href="http://universe.byu.edu/life/books/">Books</a></li>
	<li id="menu-item-540712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540712"><a href="http://universe.byu.edu/category/brand-planet/">Brand Planet</a></li>
	<li id="menu-item-477083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477083"><a href="https://calendar.byu.edu/">Events</a></li>
	<li id="menu-item-476250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476250"><a href="http://universe.byu.edu/life/fashion/">Fashion</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://universe.byu.edu/life/food/">Food</a></li>
	<li id="menu-item-476249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476249"><a href="http://universe.byu.edu/life/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://universe.byu.edu/life/movies-television/">Movies / Television</a></li>
	<li id="menu-item-476248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476248"><a href="http://universe.byu.edu/life/museums-exhibitions/">Museums &#038; Exhibitions</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="http://universe.byu.edu/life/music/">Music</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://universe.byu.edu/life/technology/">Technology</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://universe.byu.edu/life/theater/">Theater</a></li>
</ul>
</li>
<li id="menu-item-121494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121494"><a href="http://universe.byu.edu/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-139943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139943"><a href="http://universe.byu.edu/opinion/outpost-2/">Opinion Outpost</a></li>
	<li id="menu-item-139942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139942"><a href="http://universe.byu.edu/opinion/readers-forum/">Reader&#8217;s Forum</a></li>
	<li id="menu-item-186184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186184"><a href="http://universe.byu.edu/opinion/tweet-beat/">Tweet Beat</a></li>
	<li id="menu-item-139941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139941"><a href="http://universe.byu.edu/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-121075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121075"><a href="http://universe.byu.edu/police-beat/">Police Beat</a></li>
<li id="menu-item-459354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-459354"><a href="http://universe.byu.edu/publications/">Publications<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-459367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459367"><a href="http://bridalguide.byu.edu/bridal_guide/">Bridal Guide</a></li>
	<li id="menu-item-459363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459363"><a href="http://elevennews.byu.edu/">Eleven News</a></li>
	<li id="menu-item-459359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459359"><a href="http://housingguide.byu.edu/housingguide/">Housing Guide</a></li>
	<li id="menu-item-459357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459357"><a href="http://two.byu.edu/two-magazine/">Two Magazine</a></li>
	<li id="menu-item-459380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459380"><a href="http://newsnet.byu.edu/pdf/">Universe Archives (PDF)</a></li>
</ul>
</li>
<li id="menu-item-459344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-459344"><a href="http://universe.byu.edu/special-projects/">Special Projects<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-483158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483158"><a href="http://universe.byu.edu/byu-day-main/">A Day in the Life of BYU</a></li>
	<li id="menu-item-179305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179305"><a href="http://universe.byu.edu/photos/a-week-in-photos/">A Week in Photos</a></li>
	<li id="menu-item-453847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453847"><a href="http://universe.byu.edu/capital-west-news/">Capital West News</a></li>
	<li id="menu-item-398721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398721"><a href="http://universe.byu.edu/opinion/comics/">Comics</a></li>
	<li id="menu-item-179306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179306"><a href="http://universe.byu.edu/photos/cougar-questions/">Cougar Questions</a></li>
	<li id="menu-item-497748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497748"><a href="http://universe.byu.edu/special-projects/the-work/">Honorably Released</a></li>
	<li id="menu-item-438148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438148"><a href="http://universe.byu.edu/news/parliament-of-the-world-religions/">Parliament of the World&#8217;s Religions</a></li>
	<li id="menu-item-520239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520239"><a href="/standingrock">Standing Rock</a></li>
	<li id="menu-item-465530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465530"><a href="http://universe.byu.edu/sudoku-answers/">Sudoku Answers</a></li>
	<li id="menu-item-450349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450349"><a href="http://universe.byu.edu/narratives/engineering-a-way-to-conserve-the-culture-of-perus-uros-islands">Uros Islands Project</a></li>
	<li id="menu-item-179307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179307"><a href="http://universe.byu.edu/photos/ygram/">Ygram</a></li>
</ul>
</li>
<li id="menu-item-541295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541295"><a href="http://universe.byu.edu/narratives">Narratives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://universe.byu.edu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://universe.byu.edu/">
				<img src="http://universe.byu.edu/wp-content/uploads/2016/03/Daily-Universe-mast-gif-03192016-600x70.gif" alt="The Daily Universe"/>
				<span class="td-visual-hidden">The Daily Universe</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://universe.byu.edu/">
            <img src="http://universe.byu.edu/wp-content/uploads/2016/03/Daily-Universe-mast-gif-03192016-600x70.gif" alt="The Daily Universe"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="http://universe.byu.edu/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139963"><a href="http://universe.byu.edu/news/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139962"><a href="http://universe.byu.edu/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139961"><a href="http://universe.byu.edu/news/state/">State</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139960"><a href="http://universe.byu.edu/news/nation/">Nation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139959"><a href="http://universe.byu.edu/news/world/">World</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139958"><a href="http://universe.byu.edu/news/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-464754"><a href="http://elevennews.byu.edu/">Eleven News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-460918"><a href="http://universe.byu.edu/campus/campus-news/">Campus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460919"><a href="http://universe.byu.edu/campus/campus-news/">Campus News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147444"><a href="http://universe.byu.edu/campus/campus-events-coverage/">Campus Events Coverage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147442"><a href="http://universe.byu.edu/campus/devotionals-and-forums/">Devotionals and Forums</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-203"><a href="http://universe.byu.edu/sports/">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457183"><a href="http://universe.byu.edu/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122557"><a href="http://universe.byu.edu/sports/basketball/">Basketball</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465026"><a href="http://universe.byu.edu/sports/basketball/#1455908542860-0f9c7803-5930">Men&#8217;s Basketball</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465027"><a href="http://universe.byu.edu/sports/basketball/#1455908548656-bc95620d-7773">Women&#8217;s Basketball</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457179"><a href="http://universe.byu.edu/sports/cheer/">Cheer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457178"><a href="http://universe.byu.edu/sports/cougarettes/">Cougarettes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122558"><a href="http://universe.byu.edu/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457176"><a href="http://universe.byu.edu/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457184"><a href="http://universe.byu.edu/sports/gymnastics/">Gymnastics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-484943"><a href="http://universe.byu.edu/sports/outdoor-recreation/">Outdoor Recreation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122556"><a href="http://universe.byu.edu/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457182"><a href="http://universe.byu.edu/sports/softball/">Softball</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457180"><a href="http://universe.byu.edu/sports/swim-and-dive/">Swim and Dive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457177"><a href="http://universe.byu.edu/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457181"><a href="http://universe.byu.edu/sports/track-and-field/">Track and Field</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122555"><a href="http://universe.byu.edu/sports/volleyball/">Volleyball</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465028"><a href="http://universe.byu.edu/sports/volleyball/#1455908542860-0f9c7803-59300acf-6208">Men&#8217;s Volleyball</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465029"><a href="http://universe.byu.edu/sports/volleyball/#1455908548656-bc95620d-77730acf-6208">Women&#8217;s Volleyball</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122554"><a href="http://universe.byu.edu/sports/club-sports/">Club Sports</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465031"><a href="http://universe.byu.edu/sports/club-sports/#1455908542860-0f9c7803-5930aca7-5e41">Hockey</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465033"><a href="http://universe.byu.edu/sports/club-sports/#1455908548656-bc95620d-7773aca7-5e41">Lacrosse</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465034"><a href="http://universe.byu.edu/sports/club-sports/#1455909438691-b309ecca-e33f">Rugby</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-465035"><a href="http://universe.byu.edu/sports/club-sports/#1455909478970-892bd121-b986">Other Club Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122552"><a href="http://universe.byu.edu/sports/intramurals/">Intramurals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122553"><a href="http://universe.byu.edu/sports/olympic-sports/">Olympic Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-192"><a href="http://universe.byu.edu/life/">Life</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193"><a href="http://universe.byu.edu/life/art/">Art</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-541579"><a href="http://universe.byu.edu/ask-the-experts/">Ask the Experts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-476251"><a href="http://universe.byu.edu/life/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-540712"><a href="http://universe.byu.edu/category/brand-planet/">Brand Planet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-477083"><a href="https://calendar.byu.edu/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-476250"><a href="http://universe.byu.edu/life/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-194"><a href="http://universe.byu.edu/life/food/">Food</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-476249"><a href="http://universe.byu.edu/life/healthy-living/">Healthy Living</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://universe.byu.edu/life/movies-television/">Movies / Television</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-476248"><a href="http://universe.byu.edu/life/museums-exhibitions/">Museums &#038; Exhibitions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196"><a href="http://universe.byu.edu/life/music/">Music</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="http://universe.byu.edu/life/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-198"><a href="http://universe.byu.edu/life/theater/">Theater</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-121494"><a href="http://universe.byu.edu/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139943"><a href="http://universe.byu.edu/opinion/outpost-2/">Opinion Outpost</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139942"><a href="http://universe.byu.edu/opinion/readers-forum/">Reader&#8217;s Forum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-186184"><a href="http://universe.byu.edu/opinion/tweet-beat/">Tweet Beat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139941"><a href="http://universe.byu.edu/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121075"><a href="http://universe.byu.edu/police-beat/">Police Beat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-459354"><a href="http://universe.byu.edu/publications/">Publications</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-459367"><a href="http://bridalguide.byu.edu/bridal_guide/">Bridal Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-459363"><a href="http://elevennews.byu.edu/">Eleven News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-459359"><a href="http://housingguide.byu.edu/housingguide/">Housing Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-459357"><a href="http://two.byu.edu/two-magazine/">Two Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-459380"><a href="http://newsnet.byu.edu/pdf/">Universe Archives (PDF)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-459344"><a href="http://universe.byu.edu/special-projects/">Special Projects</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-483158"><a href="http://universe.byu.edu/byu-day-main/">A Day in the Life of BYU</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179305"><a href="http://universe.byu.edu/photos/a-week-in-photos/">A Week in Photos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453847"><a href="http://universe.byu.edu/capital-west-news/">Capital West News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-398721"><a href="http://universe.byu.edu/opinion/comics/">Comics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179306"><a href="http://universe.byu.edu/photos/cougar-questions/">Cougar Questions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497748"><a href="http://universe.byu.edu/special-projects/the-work/">Honorably Released</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438148"><a href="http://universe.byu.edu/news/parliament-of-the-world-religions/">Parliament of the World&#8217;s Religions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-520239"><a href="/standingrock">Standing Rock</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465530"><a href="http://universe.byu.edu/sudoku-answers/">Sudoku Answers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450349"><a href="http://universe.byu.edu/narratives/engineering-a-way-to-conserve-the-culture-of-perus-uros-islands">Uros Islands Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179307"><a href="http://universe.byu.edu/photos/ygram/">Ygram</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541295"><a href="http://universe.byu.edu/narratives">Narratives</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://universe.byu.edu/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://universe.byu.edu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Life" class="entry-crumb" href="http://universe.byu.edu/category/life/">Life</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Art" class="entry-crumb" href="http://universe.byu.edu/category/life/art/">Art</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">No reason to fear adoption, couples say</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-547295" class="post-547295 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-featured category-interfaith category-life category-local category-metro category-multimedia category-news category-photo-galleries category-religion category-state tag-adopt tag-adopted tag-adoption tag-family tag-infertility tag-men tag-women" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://universe.byu.edu/category/life/art/">Art</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/interfaith/">Interfaith</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/life/">Life</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/news/local/">Local</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/metro/">Metro</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/multimedia/">Multimedia</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/news/">News</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/multimedia/photo-galleries/">Photo Galleries</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/news/religion/">Religion</a></li><li class="entry-category"><a  href="http://universe.byu.edu/category/news/state/">State</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">No reason to fear adoption, couples say</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://universe.byu.edu/author/savannahius/">Savannah Ius</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T15:00:03+00:00" >November 14, 2017</time></span>                    <div class="td-post-comments"><a href="http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-547295">105</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=No+reason+to+fear+adoption%2C+couples+say&url=http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F&via=UniverseBYU"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/&amp;media=http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg&description=Parents who were unable to have children on their own shared their experience with infertility and how they were able to have a family through adoption." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=No+reason+to+fear+adoption%2C+couples+say%20-%20http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
                <style type="text/css">
                    
                    #td_uid_3_5a0b6f5c2dcc5  .td-doubleSlider-2 .td-item1 {
                        background: url(http://universe.byu.edu/wp-content/uploads/2017/10/207825_1052365947997_7096_n-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5a0b6f5c2dcc5  .td-doubleSlider-2 .td-item2 {
                        background: url(http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5a0b6f5c2dcc5  .td-doubleSlider-2 .td-item3 {
                        background: url(http://universe.byu.edu/wp-content/uploads/2017/10/19732051_10213561130886720_8685687741582482709_n-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5a0b6f5c2dcc5  .td-doubleSlider-2 .td-item4 {
                        background: url(http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_3_5a0b6f5c2dcc5" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 4</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://universe.byu.edu/wp-content/uploads/2017/10/207825_1052365947997_7096_n.jpg" title=""  data-caption="Maribel Zuniga holds her new daughter, Geraldine, on the day the adoption went through. The couple had tried for eight years to start a family. (Geraldine Munoz)"  data-description="">
                                <img src="http://universe.byu.edu/wp-content/uploads/2017/10/207825_1052365947997_7096_n-280x420.jpg" srcset="http://universe.byu.edu/wp-content/uploads/2017/10/207825_1052365947997_7096_n-280x420.jpg 280w, http://universe.byu.edu/wp-content/uploads/2017/10/207825_1052365947997_7096_n-200x300.jpg 200w, http://universe.byu.edu/wp-content/uploads/2017/10/207825_1052365947997_7096_n.jpg 403w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Maribel Zuniga holds her new daughter, Geraldine, on the day the adoption went through. The couple had tried for eight years to start a family. (Geraldine Munoz)</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg" title=""  data-caption="Geraldine Munoz&#039;s father holds her on the day she was adopted. (Geraldine Munoz)"  data-description="">
                                <img src="http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg" srcset="http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg 604w, http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n-300x200.jpg 300w" sizes="(max-width: 604px) 100vw, 604px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Geraldine Munoz's father holds her on the day she was adopted. (Geraldine Munoz)</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://universe.byu.edu/wp-content/uploads/2017/10/19732051_10213561130886720_8685687741582482709_n.jpg" title=""  data-caption="Maribel (left) and Geraldine today. (Geraldine Munoz)"  data-description="">
                                <img src="http://universe.byu.edu/wp-content/uploads/2017/10/19732051_10213561130886720_8685687741582482709_n-337x420.jpg" srcset="http://universe.byu.edu/wp-content/uploads/2017/10/19732051_10213561130886720_8685687741582482709_n-337x420.jpg 337w, http://universe.byu.edu/wp-content/uploads/2017/10/19732051_10213561130886720_8685687741582482709_n-241x300.jpg 241w, http://universe.byu.edu/wp-content/uploads/2017/10/19732051_10213561130886720_8685687741582482709_n.jpg 575w" sizes="(max-width: 337px) 100vw, 337px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Maribel (left) and Geraldine today. (Geraldine Munoz)</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n.jpg" title=""  data-caption="Geraldine and her father today. (Geraldine Munoz)"  data-description="">
                                <img src="http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-315x420.jpg" srcset="http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-315x420.jpg 315w, http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-225x300.jpg 225w, http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-696x928.jpg 696w, http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-687x916.jpg 687w, http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-414x552.jpg 414w, http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n-354x472.jpg 354w, http://universe.byu.edu/wp-content/uploads/2017/10/19225882_10213338575442973_3365064045178136487_n.jpg 720w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Geraldine and her father today. (Geraldine Munoz)</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p><em>Editor&#8217;s note: This story pairs with <a href="http://universe.byu.edu/2017/10/16/couples-seek-sup…with-infertility/">&#8220;Couples seek support, understanding when struggling with infertility&#8221;</a></em></p>
<p>Couples who have struggled with infertility say there&#8217;s no reason to be afraid of looking to adoption as a way to start a family.</p>
<p>According to the U.S. Census, one in 25 families have an adopted child. The 2014 Adoption and Foster Care Analysis and Reporting System (AFCARS) <a href="https://www.acf.hhs.gov/sites/default/files/cb/afcarsreport22.pdf">report </a>stated that 50,644 foster children were adopted, which means that there were still 107,918 foster children waiting for a family.</p>
<p>An infertility diagnosis can means years of expensive treatments to try and conceive biological children, but adoption is another option that many couples overlook. Kellie and Garrett Bull struggled with infertility for nearly six years before adopting their first child through a private adoption.</p>
<p>&#8220;If you have a desire to grow your family and have children, and you have love to give, then you will feel an extreme amount of love for any child that comes your way and fills that longing,&#8221; Kellie said.</p>
<p>The decision to adopt doesn&#8217;t eliminate the extreme emotions that come with infertility, though.</p>
<p>Maribel Zuniga always knew that she was going to be a parent, and doctors had told her that she would be able to get pregnant without any problem. Even though she had gotten married at 34 and was a little older and was worried about a dangerous pregnancy, she didn&#8217;t believe there would be any problem getting pregnant.</p>
<p>After a few years of trying to conceive, the couple decided to pursue adoption.</p>
<p>Zuniga was denied by adoption agencies for no clear reason. They pursued a private adoption and paid for the pregnancy costs of a young woman who wanted to give them the child but changed her mind last minute. They hired social workers and had several opportunities that didn&#8217;t come through. Finally, eight years after first trying to have children, Zuniga was able to adopt a baby girl, Geraldine Munoz Zuniga.</p>
<p>Despite the emotions and costs involved, there&#8217;s no reason to be afraid of adopting a child, Zuniga said. She said people get too caught up in what doesn&#8217;t matter and forget what&#8217;s most important.</p>
<p>&#8220;Never be afraid of the fact that (your) child might not love you enough, or you&#8217;ll regret the adoption,&#8221; Zuniga said. &#8220;Never adopt a child thinking it will fix marriage problems — that will never happen. If you want to adopt a child, don&#8217;t expect a perfect child.&#8221;</p>
<p>After fully recommending adoption to couples trying to start a family, Zuniga also advised being transparent with adopted children about their origins. She said it&#8217;s important to be open and to be supportive if they want to search for their biological parents.</p>
<p>Munoz Zuniga, now in her 20s, has nothing but loving things to say about her parents.</p>
<p>&#8220;I&#8217;ve never considered my parents to be anything other than my parents,&#8221; Munoz said. &#8220;I&#8217;ve met some people who were adopted and they talk about their parents as if they weren&#8217;t really their parents and how they need to find their real family. I&#8217;ve never felt that. My parents are my real parents.&#8221;</p>
<p>Kellie and Garrett Bull had a successful IVF (in vitro fertilization) treatment after adopting their first child, and then had another child naturally. Kellie describes her philosophy toward having children simply: &#8220;I just take em&#8217; when I can get &#8217;em.&#8221;</p>
<p>Any fears or insecurities about the ability to love an adopted child will be erased as soon as the child is yours, Garrett said.</p>
<p>&#8220;Your children are your children, and you love them no matter how you have them.&#8221;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://universe.byu.edu/tag/adopt/">adopt</a></li><li><a href="http://universe.byu.edu/tag/adopted/">adopted</a></li><li><a href="http://universe.byu.edu/tag/adoption/">Adoption</a></li><li><a href="http://universe.byu.edu/tag/family/">Family</a></li><li><a href="http://universe.byu.edu/tag/infertility/">infertility</a></li><li><a href="http://universe.byu.edu/tag/men/">men</a></li><li><a href="http://universe.byu.edu/tag/women/">Women</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=No+reason+to+fear+adoption%2C+couples+say&url=http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F&via=UniverseBYU"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/&amp;media=http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg&description=Parents who were unable to have children on their own shared their experience with infertility and how they were able to have a family through adoption." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=No+reason+to+fear+adoption%2C+couples+say%20-%20http%3A%2F%2Funiverse.byu.edu%2F2017%2F11%2F14%2Finfertility-package-sidebar-no-reason-fear-adoption-couples-say%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/" data-text="No reason to fear adoption, couples say" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://universe.byu.edu/2017/11/14/elder-m-russell-ballard-responds-common-questions-young-adults/">Elder Ballard answers questions about LGBT rights, pornography and more</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://universe.byu.edu/2017/11/14/couples-seek-support-understanding-struggling-infertility/">Couples seek support, understanding when struggling with infertility</a></div></div></div>            <div class="author-box-wrap"><a href="http://universe.byu.edu/author/savannahius/"><img src="http://0.gravatar.com/avatar/f218dacb6e909415b5010d0792589316?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://universe.byu.edu/author/savannahius/">Savannah Ius</a></span></div><div class="td-author-url"><a href="http://savannahius.com">http://savannahius.com</a></div><div class="td-author-description">Savannah is a Communications major with an emphasis in news media. She enjoys travel, photography, and is an avid bibliophile. You can find her on social media @savannahmhops.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Savannah Ius"></span><meta itemprop="datePublished" content="2017-11-14T15:00:03+00:00"><meta itemprop="dateModified" content="2017-11-14T14:35:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://universe.byu.edu/2017/11/14/infertility-package-sidebar-no-reason-fear-adoption-couples-say/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://universe.byu.edu/wp-content/uploads/2016/03/Daily-Universe-mast-gif-03192016-600x70.gif"></span><meta itemprop="name" content="The Daily Universe"></span><meta itemprop="headline " content="No reason to fear adoption, couples say"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://universe.byu.edu/wp-content/uploads/2017/10/207501_1052366188003_9172_n.jpg"><meta itemprop="width" content="604"><meta itemprop="height" content="403"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a0b6f5c2fda7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a0b6f5c2fda7" ><script>var block_td_uid_5_5a0b6f5c2fda7 = new tdBlock();
block_td_uid_5_5a0b6f5c2fda7.id = "td_uid_5_5a0b6f5c2fda7";
block_td_uid_5_5a0b6f5c2fda7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5a0b6f5c2fda7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a0b6f5c2fda7_rand","tdc_css_class_style":"td_uid_5_5a0b6f5c2fda7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":547295,"live_filter_cur_post_author":"1027","block_template_id":""}';
block_td_uid_5_5a0b6f5c2fda7.td_column_number = "3";
block_td_uid_5_5a0b6f5c2fda7.block_type = "td_block_related_posts";
block_td_uid_5_5a0b6f5c2fda7.post_count = "3";
block_td_uid_5_5a0b6f5c2fda7.found_posts = "11184";
block_td_uid_5_5a0b6f5c2fda7.header_color = "";
block_td_uid_5_5a0b6f5c2fda7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a0b6f5c2fda7.max_num_pages = "3728";
tdBlocksArray.push(block_td_uid_5_5a0b6f5c2fda7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a0b6f5c65686" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a0b6f5c2fda7" href="#">RELATED ARTICLES</a><a id="td_uid_7_5a0b6f5c656cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a0b6f5c2fda7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5a0b6f5c2fda7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://universe.byu.edu/2017/11/14/couples-seek-support-understanding-struggling-infertility/" rel="bookmark" title="Couples seek support, understanding when struggling with infertility"><img width="218" height="150" class="entry-thumb" src="http://universe.byu.edu/wp-content/uploads/2017/10/Infertility_Illustration-3-of-3-218x150.jpg" srcset="http://universe.byu.edu/wp-content/uploads/2017/10/Infertility_Illustration-3-of-3-218x150.jpg 218w, http://universe.byu.edu/wp-content/uploads/2017/10/Infertility_Illustration-3-of-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Couples seek support, understanding when struggling with infertility"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://universe.byu.edu/2017/11/14/couples-seek-support-understanding-struggling-infertility/" rel="bookmark" title="Couples seek support, understanding when struggling with infertility">Couples seek support, understanding when struggling with infertility</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://universe.byu.edu/2017/11/14/elder-m-russell-ballard-responds-common-questions-young-adults/" rel="bookmark" title="Elder Ballard answers questions about LGBT rights, pornography and more"><img width="218" height="150" class="entry-thumb" src="http://universe.byu.edu/wp-content/uploads/2017/11/111417_DevotionalElderBallard-6-218x150.jpg" srcset="http://universe.byu.edu/wp-content/uploads/2017/11/111417_DevotionalElderBallard-6-218x150.jpg 218w, http://universe.byu.edu/wp-content/uploads/2017/11/111417_DevotionalElderBallard-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dani Jardine" title="Elder Ballard answers questions about LGBT rights, pornography and more"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://universe.byu.edu/2017/11/14/elder-m-russell-ballard-responds-common-questions-young-adults/" rel="bookmark" title="Elder Ballard answers questions about LGBT rights, pornography and more">Elder Ballard answers questions about LGBT rights, pornography and more</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://universe.byu.edu/2017/11/14/things-know-today-111417/" rel="bookmark" title="Things you should know today: 11/14/17"><img width="218" height="150" class="entry-thumb" src="http://universe.byu.edu/wp-content/uploads/2017/11/AP17318288000419-218x150.jpg" srcset="http://universe.byu.edu/wp-content/uploads/2017/11/AP17318288000419-218x150.jpg 218w, http://universe.byu.edu/wp-content/uploads/2017/11/AP17318288000419-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Things you should know today: 11/14/17"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://universe.byu.edu/2017/11/14/things-know-today-111417/" rel="bookmark" title="Things you should know today: 11/14/17">Things you should know today: 11/14/17</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a0b6f5c2fda7" data-td_block_id="td_uid_5_5a0b6f5c2fda7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a0b6f5c2fda7" data-td_block_id="td_uid_5_5a0b6f5c2fda7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget adsanity-single"><div id="ad-502840" class="ad-300x600 ">
			<a rel="nofollow" href="http://universe.byu.edu/ads/india-palace/"><img width="625" height="1250" src="http://universe.byu.edu/wp-content/uploads/2016/10/India-Palace-Online-ad-2017-v3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://universe.byu.edu/wp-content/uploads/2016/10/India-Palace-Online-ad-2017-v3.jpg 625w, http://universe.byu.edu/wp-content/uploads/2016/10/India-Palace-Online-ad-2017-v3-150x300.jpg 150w, http://universe.byu.edu/wp-content/uploads/2016/10/India-Palace-Online-ad-2017-v3-512x1024.jpg 512w, http://universe.byu.edu/wp-content/uploads/2016/10/India-Palace-Online-ad-2017-v3-210x420.jpg 210w" sizes="(max-width: 625px) 100vw, 625px" /></a>
	</div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p></p>
</div>
		</aside><aside class="td_block_template_1 widget adsanity-single"><div id="ad-550147" class="ad-300x600 ">
			<a rel="nofollow" href="http://universe.byu.edu/ads/byu-store-cougar-tech-one-day-sale/" target="_blank"><img width="300" height="600" src="http://universe.byu.edu/wp-content/uploads/2017/11/digitaluniverse-apple1da.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://universe.byu.edu/wp-content/uploads/2017/11/digitaluniverse-apple1da.jpg 300w, http://universe.byu.edu/wp-content/uploads/2017/11/digitaluniverse-apple1da-150x300.jpg 150w, http://universe.byu.edu/wp-content/uploads/2017/11/digitaluniverse-apple1da-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class = "sidebar-menu">
<h3>About Us</h3>
<p><a href = "http://universe.byu.edu/about-us">Mission of The Daily Universe</a><br />
<a href = "http://universe.byu.edu/advertise-with-us">Advertise with us</a><br />
<a href = "http://comms.byu.edu">BYU School of Communications</a><br />
<a href = "/"  style = "color: #f6f6f6">Resources for journalism educators</a>
</div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="sidebar-menu">
<h3>Contact Us</h3>
<p><a href="http://universe.byu.edu/contact-us">Help and Contact Information</a><br />
<a href="http://universe.byu.edu/">Newstips</a><br />
<a href="http://universe.byu.edu/">Reader Representative</a><br />
<a href="http://universe.byu.edu/">Subscribe</a><br />
<a href="http://universe.byu.edu/wp-admin" style = "color: #f6f6f6">Universe Staff Login</a>
</div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h3>Follow Us</h3>
</div>
		</aside><aside class="td_block_template_1 widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 30 sfmsb-horizontal" data-hover="#000000"><a target="_blank" href="https://twitter.com/UniverseBYU"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:30px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/UniverseBYU/"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:30px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.pinterest.com/universeBYU/"><span class="sfmsb-icon-pinterest sfmsb-square" style="color:#cb2027;font-size:30px;" data-color="#cb2027"></span></a><a target="_blank" href="https://www.instagram.com/universebyu/"><span class="sfmsb-icon-instagram sfmsb-square" style="color:#b09375;font-size:30px;" data-color="#b09375"></span></a><a target="_blank" href="https://www.youtube.com/user/BYUDailyUniverse"><span class="sfmsb-icon-youtube sfmsb-square" style="color:#e12b28;font-size:30px;" data-color="#e12b28"></span></a><div class="sfmsb-clearfix"></div></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 71058;
			_sf_async_config.domain = "universe.byu.edu";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script language="javascript" type="text/javascript">var kpg_cell="N";var kpg_nrci_image="http://universe.byu.edu/wp-content/plugins/no-right-click-images-plugin/not.gif";var kpg_nrci_extra="N";var kpg_nrci_drag="Y";</script>
<script language="javascript" type="text/javascript" src="http://universe.byu.edu/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js"></script>



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a0b6f5c6bbb6
    -->

    <script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/wpdialog.min.js?ver=2f7347a0c0ac95a66b268c0827f7cbca'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://universe.byu.edu/wp-includes/js/wp-embed.min.js?ver=2f7347a0c0ac95a66b268c0827f7cbca'></script>

<!-- JS generated by theme -->

<script>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</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a0b6f5c6be52"></textarea>
						<div id="td_live_css_uid_1_5a0b6f5c6be52" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a0b6f5c6be52');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a0b6f5c6be52");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>