<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Afghan refugees adjust to living in Utah - The Daily Universe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://universe.byu.edu/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://universe.byu.edu/wp-content/uploads/2017/02/cropped-favicon-du-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Afghan refugees adjust to living in Utah - The Daily Universe" />
	<meta property="og:description" content="When chaos exploded three months ago in Afghanistan, people fled to other parts of the world. Governor Spencer Cox issued a statement inviting and permitting Afghan refugees to relocate to Utah." />
	<meta property="og:url" content="https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/" />
	<meta property="og:site_name" content="The Daily Universe" />
	<meta property="article:published_time" content="2021-11-29T21:44:11+00:00" />
	<meta property="article:modified_time" content="2021-11-29T21:44:52+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://universe.byu.edu/wp-content/uploads/2021/11/REFUGEE-UTAH_Moment-1.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Katherine Bennett" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://universe.byu.edu/#website","url":"https://universe.byu.edu/","name":"The Daily Universe","description":"News from Brigham Young University","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://universe.byu.edu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/#primaryimage","inLanguage":"en-US","url":"https://universe.byu.edu/wp-content/uploads/2021/11/REFUGEE-UTAH_Moment-1.jpg","contentUrl":"https://universe.byu.edu/wp-content/uploads/2021/11/REFUGEE-UTAH_Moment-1.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/#webpage","url":"https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/","name":"Afghan refugees adjust to living in Utah - The Daily Universe","isPartOf":{"@id":"https://universe.byu.edu/#website"},"primaryImageOfPage":{"@id":"https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/#primaryimage"},"datePublished":"2021-11-29T21:44:11+00:00","dateModified":"2021-11-29T21:44:52+00:00","author":{"@id":"https://universe.byu.edu/#/schema/person/2198439f69c87eb1f819084ccc20e73d"},"breadcrumb":{"@id":"https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/"]}]},{"@type":"BreadcrumbList","@id":"https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Afghan refugees adjust to living in Utah"}]},{"@type":"Person","@id":"https://universe.byu.edu/#/schema/person/2198439f69c87eb1f819084ccc20e73d","name":"Katherine Bennett","image":{"@type":"ImageObject","@id":"https://universe.byu.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b51774338ff72ffa9a536998ae5fa99a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b51774338ff72ffa9a536998ae5fa99a?s=96&d=mm&r=g","caption":"Katherine Bennett"},"url":"https://universe.byu.edu/author/katherine-bennett/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Universe &raquo; Feed" href="https://universe.byu.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Universe &raquo; Comments Feed" href="https://universe.byu.edu/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-34811885-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/universe.byu.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f3907004d86d5ac73f08d321d4b085b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adsanity-default-css-css'  href='https://universe.byu.edu/wp-content/plugins/adsanity3/css/widget-default.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://universe.byu.edu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://universe.byu.edu/wp-includes/css/dist/block-library/style.min.css?ver=6f3907004d86d5ac73f08d321d4b085b' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://universe.byu.edu/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210802-135616' type='text/css' media='all' />
<link rel='stylesheet' id='psfd_css-css'  href='https://universe.byu.edu/wp-content/plugins/floating-div/css/psfd.css?ver=6f3907004d86d5ac73f08d321d4b085b' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6f3907004d86d5ac73f08d321d4b085b' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://universe.byu.edu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://universe.byu.edu/wp-content/themes/Newspaper/style.css?ver=11.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://universe.byu.edu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://universe.byu.edu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://universe.byu.edu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b511f8c2778c2a3cb2d96b70ab83651f' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/universe.byu.edu","hash_tracking":"false","ua":"UA-34811885-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210802-135616' id='eeb-js-frontend-js'></script>
<script type='text/javascript' id='nrci_methods-js-extra'>
/* <![CDATA[ */
var nrci_opts = {"gesture":"Y","drag":"Y","touch":"Y","admin":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js' id='nrci_methods-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3' id='sfmsb-script-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6f3907004d86d5ac73f08d321d4b085b' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6f3907004d86d5ac73f08d321d4b085b' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php","security":"53d59b5de6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/universe.byu.edu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/universe.byu.edu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://universe.byu.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://universe.byu.edu/wp-json/wp/v2/posts/698048" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universe.byu.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://universe.byu.edu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://universe.byu.edu/?p=698048' />
<link rel="alternate" type="application/json+oembed" href="https://universe.byu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F11%2F29%2Fafghan-refugees-adjust-to-living-in-utah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://universe.byu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F11%2F29%2Fafghan-refugees-adjust-to-living-in-utah%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

#td-container-wrap{
  background-color: #339cff;
}

.page-id-597734 #td-main-content-wrap{
  background-color: #339cff;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
body, div, dl, dt, dd, h1, h2, h3, h4, h5, h6, p, pre, code, blockquote {
	margin:0;
	padding:0;
	border-width:0;
}
*/

div.Basic-Text-Frame {
	border-style:solid;
}
p.Basic-Paragraph {
	color:#000000;
	font-family:"Minion Pro", serif;
	font-size:12px;
	font-style:normal;
	font-variant:normal;
	font-weight:normal;
	line-height:1.2;
	margin-bottom:0;
	margin-left:0;
	margin-right:0;
	margin-top:0;
	orphans:1;
	page-break-after:auto;
	page-break-before:auto;
	text-align:left;
	text-decoration:none;
	text-indent:0;
	text-transform:none;
	widows:1;
}
span.Hyperlink {
	color:#215e9e;
	text-decoration:underline;
}
p.ParaOverride-1 {
	-epub-hyphens:none;
	border-color:#00aeef;
	border-style:solid;
	border-width:2px 2px 2px 2px;
}
span.CharOverride-1 {
	font-family:Helvetica, sans-serif;
	font-size:10px;
	font-style:normal;
	font-weight:normal;
}
span.CharOverride-2 {
	color:#00aeef;
	font-family:Tahoma, sans-serif;
	font-size:22px;
	font-style:normal;
	font-weight:bold;
}
span.CharOverride-3 {
	font-family:Tahoma, sans-serif;
	font-size:22px;
	font-style:normal;
	font-weight:normal;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

Take out the comments icon (since we don't allow comments) in the photo galleries slide on the main page

End of comment 
*/ 

.td-post-comments>a {
  display: none;
}

.td-icon-comments {
  display: none;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#swim2000 {
  border: 5px;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Captions were running along the entire story width, which left a blank space next to small pictures */

.alignleft, .alignright {
	max-width: 45% !important;
	background-color: #fff;
}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*                     
For some reason, when a video was added to a story, it would push the story out to the outside of the frame, going underneath the ads on the sidebar. So this little fix just puts it back in the middle when there's a video in the story.
*/ 

.td-post-content > .tdc-row {
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
Fixing the spacing between the social media icons and the text above it.
*/

.widget {
  margin-bottom: 0px;
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
After updating the theme, the ads were too big, so I sized them down with this CSS  to look natural on the page.
*/

#ad-498599 {
  height: 90px;
  width: 728px;
  margin: auto;
  
}

#ad-502840, #ad-539923 {
  height: 500px;
  width: 250px;
  margin: auto;
}

.td-main-logo {
  width: 500
  height: 100
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* This custom code is the remove the comment button on the little, sticky side-bar on each article that allows to quickly share to
 * Facebook, Twitter, Google Plus, or Pinterest. We do not want commenting on our site and do not allow it, so this button was confusing
 * to the users.
 *
 * Jordan Buchanan, 5/18/17
 */

.share-article .boxed-icon.comment {
  display: none;
}

.td-module-comments {
  display: none;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.header.fixed .header_top > .row > .columns {
 height: 100px; 
}

.sidebar-menu {
 margin-bottom: 30px; 
}

#ad_row {
 margin-bottom: 30px; 
}

.header .logo #page-title {
 display: none; 
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Enter Your Custom CSS Here */

.banner-ad > .adsanity-single{
	margin-top: 20px;	  
}

.adsanity-single{
 	border: none; 
  	padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    padding-bottom: 0px;
}

.adsanity-single div a img{
 width: 100%; 

}

.adsanity-group{
 	border: none; 
  	padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    padding-bottom: 0px;
}

.adsanity-group div a img{
 width: 100%; 

}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/*
var class1 = document.getElementsByClassName("post-template-default single single-post postid-542591 single-format-standard logged-in admin-bar investing-in-education global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout customize-support td-js-loaded")[0];
var class2 = "td-theme-wrap";
var class3 = "td-main-content-wrap td-container-wrap";
var class4 = "td-container td-post-template-default";
var class5 = "td-pb-row";
var class6 = "td-pb-span8 td-main-content";
var class7 = "td-ss-main-content";
var class8 = "post-542591 post type-post status-publish format-standard hentry category-asktheexperts";
var class9 = "td-post-header";
var class10 = "td-category";
var catTag = "entry-category";
console.log(class1);

for(var iCount = 0; iCount < catTag.length; iCount++)
{
 	document.getElementByClassName(class1)[0].document.getElementByClassName(class2)[0].document.getElementByClassName(class3)[0].document.getElementByClassName(class4)[0].document.getElementByClassName(class5)[0].document.getElementByClassName(class6)[0].document.getElementByClassName(class7)[0].document.getElementByClassName(class8)[0].document.getElementByClassName(class9)[0].document.getElementByClassName(class10)[0].document.getElementsByClassName(catTag)[iCount].innerHTML = "Hey there ;)" 
}
*/
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Add your JavaScript code here.
                     
If you are using the jQuery library, then don't forget to wrap your code inside jQuery.ready() as follows:

*/

jQuery(document).ready(function( $ ){
    $(".header_top > div > .toggle-holder").removeClass("large-4");
  	$(".header_top > div > .toggle-holder").addClass("large-2");
  
  	$(".header_top > div > .social-holder").removeClass("large-4");
  	$(".header_top > div > .social-holder").addClass("large-2");
  
    $(".header_top > div > .text-center").removeClass("large-4");
  	$(".header_top > div > .text-center").addClass("large-8");
});

/*

End of comment */ 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
    
	//This function will shuffle an array
  	function Shuffle(o) {
		for(var j, x, i = o.length; i; j = parseInt(Math.random() * i), x = o[--i], o[i] = o[j], o[j] = x);
		return o;
	};
	
  	//This function will hide all items in an array except the first one
  	function hideAllButOne(a) {
        for(i = 1; i < a.length; i++)
    	{
      		console.log("hiding "+a[i]);
    		$("#"+a[i]).hide();
    	}
    };
  	
  	//Initializing the array
  	var idarray = [];
  
  	//finding all the elements in the ad group
  	$(".adsanity-group > div[id^=ad-]").each(function() {
      	var thisid = $(this).attr("id");	     
      	idarray.push(thisid); 
    });

  	//running the shuffle function
  	idarray = Shuffle(idarray);
  	
  	//running the hide function
  	hideAllButOne(idarray);

  	
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer. 
When switching to a different language in an article, the logo "The Daily Universe" will take the user to the homepage with
only that languages articles instead of the standard English homepage. This HTML will always take the user to the English
homepage.
-- End of the comment --> 

<a href="universe.byu.edu" class = "logolink"></a><!-- end Simple Custom CSS and JS -->
			<meta property="fb:pages" content="19738093244" />
			<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('universe.byu.edu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//universe.byu.edu/?wordfence_lh=1&hid=2345F96AB60FD379145965BD2D33019A');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"748325ef37","wpRestUrl":"https:\/\/universe.byu.edu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/universe.byu.edu\/wp-admin\/","wpRestNonce":"748325ef37","wpRestUrl":"https:\/\/universe.byu.edu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/universe.byu.edu\/wp-admin\/","wpRestNonce":"748325ef37","wpRestUrl":"https:\/\/universe.byu.edu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":698048};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			.twitter-tweet {margin:auto;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #476096;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #476096;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #476096;
                }
                .tdm-btn-style1 {
					background-color: #476096;
				}
				.tdm-btn-style2:before {
				    border-color: #476096;
				}
				.tdm-btn-style2 {
				    color: #476096;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #476096;
                    -moz-box-shadow: 0 2px 16px #476096;
                    box-shadow: 0 2px 16px #476096;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #476096;
                    -moz-box-shadow: 0 4px 26px #476096;
                    box-shadow: 0 4px 26px #476096;
				}
</style>

	<style id="tdw-css-placeholder">/*
.td_flex_block_1 .td_module_wrap .entry-title {
min-height: 80px;
}
*/
</style></head>

<body class="post-template-default single single-post postid-698048 single-format-standard td-standard-pack afghan-refugees-adjust-to-living-in-utah global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/UniverseBYU/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/universebyu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/universeBYU/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UniverseBYU" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BYUDailyUniverse" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-676070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-676070"><a href="https://universe.byu.edu/category/metro/">Metro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676078"><a href="https://universe.byu.edu/category/breaking-news/">Breaking News</a></li>
	<li id="menu-item-676079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676079"><a href="https://universe.byu.edu/category/news/local/">Local</a></li>
	<li id="menu-item-676080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-676080"><a href="https://universe.byu.edu/category/news/state/">State</a></li>
	<li id="menu-item-676081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676081"><a href="https://universe.byu.edu/category/news/nation/">Nation</a></li>
	<li id="menu-item-676082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-676082"><a href="https://universe.byu.edu/category/news/world/">World</a></li>
	<li id="menu-item-676083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676083"><a href="https://universe.byu.edu/category/news/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-676084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676084"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676257"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus News</a></li>
	<li id="menu-item-676258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676258"><a href="https://universe.byu.edu/category/campus/campus-events/">Campus Events Coverage</a></li>
	<li id="menu-item-676087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676087"><a href="https://universe.byu.edu/category/campus/devotionals/">Devotionals and forums</a></li>
</ul>
</li>
<li id="menu-item-678533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-678533"><a href="https://universe.byu.edu/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-465026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465026"><a href="#">Men&#8217;s Sports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-601148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601148"><a href="https://universe.byu.edu/category/sports/basketball/mens-basketball/">Basketball</a></li>
		<li id="menu-item-601152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601152"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li id="menu-item-674339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674339"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li id="menu-item-601158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601158"><a href="https://universe.byu.edu/category/sports/football/">Football</a></li>
		<li id="menu-item-601154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601154"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li id="menu-item-601159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601159"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li id="menu-item-601161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601161"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li id="menu-item-601163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601163"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li id="menu-item-601149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601149"><a href="https://universe.byu.edu/category/sports/volleyball/mens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-465027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465027"><a href="#">Women&#8217;s Sports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-601150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601150"><a href="https://universe.byu.edu/category/sports/basketball/womens-basketball/">Basketball</a></li>
		<li id="menu-item-601153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601153"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li id="menu-item-601174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601174"><a href="https://universe.byu.edu/category/sports/cougarettes/">Cougarettes</a></li>
		<li id="menu-item-674338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674338"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li id="menu-item-601155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601155"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li id="menu-item-601176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601176"><a href="https://universe.byu.edu/category/sports/gymnastics/">Gymnastics</a></li>
		<li id="menu-item-601178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601178"><a href="https://universe.byu.edu/category/sports/soccer/">Soccer</a></li>
		<li id="menu-item-601177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601177"><a href="https://universe.byu.edu/category/sports/softball/">Softball</a></li>
		<li id="menu-item-601160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601160"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li id="menu-item-601162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601162"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li id="menu-item-601164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601164"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li id="menu-item-601151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601151"><a href="https://universe.byu.edu/category/sports/volleyball/womens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-601167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601167"><a href="https://universe.byu.edu/category/sports/extramural-sports/">Extramural Sports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-601168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601168"><a href="https://universe.byu.edu/category/sports/extramural-sports/lacrosse/">Lacrosse</a></li>
		<li id="menu-item-601171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601171"><a href="#">Racquetball</a></li>
		<li id="menu-item-601169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601169"><a href="https://universe.byu.edu/category/sports/extramural-sports/rugby/">Rugby</a></li>
		<li id="menu-item-601170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601170"><a href="https://universe.byu.edu/category/sports/soccer/">Men&#8217;s Soccer</a></li>
	</ul>
</li>
	<li id="menu-item-601172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601172"><a href="#">Video</a></li>
</ul>
</li>
<li id="menu-item-676088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676088"><a href="https://universe.byu.edu/category/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676089"><a href="https://universe.byu.edu/category/life/art/">Art</a></li>
	<li id="menu-item-676090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676090"><a href="https://universe.byu.edu/category/asktheexperts/">Ask the experts</a></li>
	<li id="menu-item-676091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676091"><a href="https://universe.byu.edu/category/life/books/">Books</a></li>
	<li id="menu-item-676092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676092"><a href="https://universe.byu.edu/category/brand-planet/">Brand Planet</a></li>
	<li id="menu-item-676093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676093"><a href="https://universe.byu.edu/category/life/byu-hacks/">#BYUhacks</a></li>
	<li id="menu-item-676105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676105"><a href="https://calendar.byu.edu/">Events</a></li>
	<li id="menu-item-676094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676094"><a href="https://universe.byu.edu/category/life/food/">Food</a></li>
	<li id="menu-item-676095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676095"><a href="https://universe.byu.edu/category/life/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-676096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676096"><a href="https://universe.byu.edu/category/life/mixtape/">Mix Tape</a></li>
	<li id="menu-item-676097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676097"><a href="https://universe.byu.edu/category/life/movies-and-television/">Movies &amp; Television</a></li>
	<li id="menu-item-676098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676098"><a href="https://universe.byu.edu/category/life/museums-and-exhibitions/">Museums &amp; Exhibitions</a></li>
	<li id="menu-item-676099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676099"><a href="https://universe.byu.edu/category/life/music/">Music</a></li>
	<li id="menu-item-676140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676140"><a href="https://universe.byu.edu/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-676102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676102"><a href="https://universe.byu.edu/category/life/simplebites/">Simple Bites</a></li>
	<li id="menu-item-676103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676103"><a href="https://universe.byu.edu/category/life/technology/">Technology</a></li>
	<li id="menu-item-676104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676104"><a href="https://universe.byu.edu/category/life/theater/">Theater</a></li>
</ul>
</li>
<li id="menu-item-676141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676141"><a href="https://universe.byu.edu/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676142"><a href="https://universe.byu.edu/category/opinion/outpost/">Opinion Outpost</a></li>
	<li id="menu-item-676143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676143"><a href="https://universe.byu.edu/category/opinion/letters-to-the-editor/">Readers&#8217; Forum</a></li>
	<li id="menu-item-676144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676144"><a href="https://universe.byu.edu/category/opinion/tweet-beat/">Tweet Beat</a></li>
	<li id="menu-item-676145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676145"><a href="https://universe.byu.edu/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-676146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676146"><a href="https://universe.byu.edu/category/police-beat/">Police Beat</a></li>
<li id="menu-item-689928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-689928"><a href="https://universe.byu.edu/category/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-697229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697229"><a href="https://universe.byu.edu/november-2021/">November 2021</a></li>
	<li id="menu-item-692147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692147"><a href="https://universe.byu.edu/october-2021/">October 2021</a></li>
	<li id="menu-item-691488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691488"><a href="https://universe.byu.edu/september-2021/">September 2021</a></li>
</ul>
</li>
<li id="menu-item-676160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-676160"><a href="https://universe.byu.edu/special-projects/">Special Projects<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-681541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681541"><a href="https://universe.byu.edu/category/education-week/">Education Week</a></li>
	<li id="menu-item-676219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676219"><a href="https://universe.byu.edu/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-683547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683547"><a href="https://universe.byu.edu/category/cougar-connection/">Cougar Connection</a></li>
	<li id="menu-item-676164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676164"><a href="https://universe.byu.edu/the-next-normal/">The Next Normal</a></li>
	<li id="menu-item-676165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676165"><a href="https://universe.byu.edu/the-world-meets-our-campus/">The World Meets Our Campus</a></li>
	<li id="menu-item-676166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676166"><a href="https://universe.byu.edu/defining-moments-of-byu-sports/">Defining Moments of BYU Sports</a></li>
	<li id="menu-item-676167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676167"><a href="https://universe.byu.edu/called-to-serve-in-a-pandemic/">Called to Serve In A Pandemic</a></li>
	<li id="menu-item-697175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697175"><a href="https://universe.byu.edu/ifanyofyoulackwisdom/">If Any of You Lack Wisdom</a></li>
	<li id="menu-item-663898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663898"><a href="https://universe.byu.edu/category/multimedia/podcasts/">Podcasts</a></li>
	<li id="menu-item-676169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676169"><a href="https://universe.byu.edu/capital-west-news/">Capital West News</a></li>
	<li id="menu-item-676170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676170"><a href="https://universe.byu.edu/category/life/weekly-features/a-week-in-photos/">A Week in Photos</a></li>
	<li id="menu-item-676171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676171"><a href="https://universe.byu.edu/category/life/weekly-features/cougar-questions/">Cougar Questions</a></li>
	<li id="menu-item-676172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676172"><a href="https://universe.byu.edu/category/foreign-language/">Foreign Language<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-676173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676173"><a href="https://universe.byu.edu/category/foreign-language/portuguese/">Portuguese</a></li>
		<li id="menu-item-676174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676174"><a href="https://universe.byu.edu/category/foreign-language/spanish/">Spanish</a></li>
	</ul>
</li>
	<li id="menu-item-676175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676175"><a href="https://universe.byu.edu/category/parliament-of-the-worlds-religions/">Parliament of the World&#8217;s Religions</a></li>
	<li id="menu-item-676176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676176"><a href="https://universe.byu.edu/category/life/weekly-features/ygram/">Ygram</a></li>
	<li id="menu-item-676224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676224"><a href="https://universe.byu.edu/narratives/engineering-a-way-to-conserve-the-culture-of-perus-uros-islands/">Uros Island Project</a></li>
</ul>
</li>
<li id="menu-item-541295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541295"><a href="http://universe.byu.edu/narratives">Narratives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://universe.byu.edu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://universe.byu.edu/">
				<img src="https://universe.byu.edu/wp-content/uploads/2018/06/DU-Flag-e1528993893389.jpg" alt="The Daily Universe"/>
				<span class="td-visual-hidden">The Daily Universe</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://universe.byu.edu/">
            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAuUAAABaAQAAAAA3QhXaAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAMCPASEMAAHOKnnoAAAAAElFTkSuQmCC" alt="The Daily Universe" width="741" height="90" data-src="https://universe.byu.edu/wp-content/uploads/2018/06/DU-Flag-e1528993893389.jpg" loading="lazy" class="lazyload" /><noscript><img src="https://universe.byu.edu/wp-content/uploads/2018/06/DU-Flag-e1528993893389.jpg" alt="The Daily Universe" width="741" height="90" data-eio="l" /></noscript>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-676070"><a href="https://universe.byu.edu/category/metro/">Metro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676078"><a href="https://universe.byu.edu/category/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676079"><a href="https://universe.byu.edu/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-676080"><a href="https://universe.byu.edu/category/news/state/">State</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676081"><a href="https://universe.byu.edu/category/news/nation/">Nation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-676082"><a href="https://universe.byu.edu/category/news/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676083"><a href="https://universe.byu.edu/category/news/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676084"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676257"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676258"><a href="https://universe.byu.edu/category/campus/campus-events/">Campus Events Coverage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676087"><a href="https://universe.byu.edu/category/campus/devotionals/">Devotionals and forums</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-678533"><a href="https://universe.byu.edu/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-465026"><a href="#">Men&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601148"><a href="https://universe.byu.edu/category/sports/basketball/mens-basketball/">Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601152"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674339"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601158"><a href="https://universe.byu.edu/category/sports/football/">Football</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601154"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601159"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601161"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601163"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601149"><a href="https://universe.byu.edu/category/sports/volleyball/mens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-465027"><a href="#">Women&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601150"><a href="https://universe.byu.edu/category/sports/basketball/womens-basketball/">Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601153"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601174"><a href="https://universe.byu.edu/category/sports/cougarettes/">Cougarettes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674338"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601155"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601176"><a href="https://universe.byu.edu/category/sports/gymnastics/">Gymnastics</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601178"><a href="https://universe.byu.edu/category/sports/soccer/">Soccer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601177"><a href="https://universe.byu.edu/category/sports/softball/">Softball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601160"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601162"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601164"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601151"><a href="https://universe.byu.edu/category/sports/volleyball/womens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-601167"><a href="https://universe.byu.edu/category/sports/extramural-sports/">Extramural Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601168"><a href="https://universe.byu.edu/category/sports/extramural-sports/lacrosse/">Lacrosse</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601171"><a href="#">Racquetball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601169"><a href="https://universe.byu.edu/category/sports/extramural-sports/rugby/">Rugby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601170"><a href="https://universe.byu.edu/category/sports/soccer/">Men&#8217;s Soccer</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601172"><a href="#">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676088"><a href="https://universe.byu.edu/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676089"><a href="https://universe.byu.edu/category/life/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676090"><a href="https://universe.byu.edu/category/asktheexperts/">Ask the experts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676091"><a href="https://universe.byu.edu/category/life/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676092"><a href="https://universe.byu.edu/category/brand-planet/">Brand Planet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676093"><a href="https://universe.byu.edu/category/life/byu-hacks/">#BYUhacks</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-676105"><a href="https://calendar.byu.edu/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676094"><a href="https://universe.byu.edu/category/life/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676095"><a href="https://universe.byu.edu/category/life/healthy-living/">Healthy Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676096"><a href="https://universe.byu.edu/category/life/mixtape/">Mix Tape</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676097"><a href="https://universe.byu.edu/category/life/movies-and-television/">Movies &amp; Television</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676098"><a href="https://universe.byu.edu/category/life/museums-and-exhibitions/">Museums &amp; Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676099"><a href="https://universe.byu.edu/category/life/music/">Music</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676140"><a href="https://universe.byu.edu/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676102"><a href="https://universe.byu.edu/category/life/simplebites/">Simple Bites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676103"><a href="https://universe.byu.edu/category/life/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676104"><a href="https://universe.byu.edu/category/life/theater/">Theater</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676141"><a href="https://universe.byu.edu/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676142"><a href="https://universe.byu.edu/category/opinion/outpost/">Opinion Outpost</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676143"><a href="https://universe.byu.edu/category/opinion/letters-to-the-editor/">Readers&#8217; Forum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676144"><a href="https://universe.byu.edu/category/opinion/tweet-beat/">Tweet Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676145"><a href="https://universe.byu.edu/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676146"><a href="https://universe.byu.edu/category/police-beat/">Police Beat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-689928"><a href="https://universe.byu.edu/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-697229"><a href="https://universe.byu.edu/november-2021/">November 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-692147"><a href="https://universe.byu.edu/october-2021/">October 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-691488"><a href="https://universe.byu.edu/september-2021/">September 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-676160"><a href="https://universe.byu.edu/special-projects/">Special Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-681541"><a href="https://universe.byu.edu/category/education-week/">Education Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676219"><a href="https://universe.byu.edu/category/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-683547"><a href="https://universe.byu.edu/category/cougar-connection/">Cougar Connection</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676164"><a href="https://universe.byu.edu/the-next-normal/">The Next Normal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676165"><a href="https://universe.byu.edu/the-world-meets-our-campus/">The World Meets Our Campus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676166"><a href="https://universe.byu.edu/defining-moments-of-byu-sports/">Defining Moments of BYU Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676167"><a href="https://universe.byu.edu/called-to-serve-in-a-pandemic/">Called to Serve In A Pandemic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-697175"><a href="https://universe.byu.edu/ifanyofyoulackwisdom/">If Any of You Lack Wisdom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663898"><a href="https://universe.byu.edu/category/multimedia/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676169"><a href="https://universe.byu.edu/capital-west-news/">Capital West News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676170"><a href="https://universe.byu.edu/category/life/weekly-features/a-week-in-photos/">A Week in Photos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676171"><a href="https://universe.byu.edu/category/life/weekly-features/cougar-questions/">Cougar Questions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676172"><a href="https://universe.byu.edu/category/foreign-language/">Foreign Language</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676173"><a href="https://universe.byu.edu/category/foreign-language/portuguese/">Portuguese</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676174"><a href="https://universe.byu.edu/category/foreign-language/spanish/">Spanish</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676175"><a href="https://universe.byu.edu/category/parliament-of-the-worlds-religions/">Parliament of the World&#8217;s Religions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676176"><a href="https://universe.byu.edu/category/life/weekly-features/ygram/">Ygram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-676224"><a href="https://universe.byu.edu/narratives/engineering-a-way-to-conserve-the-culture-of-perus-uros-islands/">Uros Island Project</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541295"><a href="http://universe.byu.edu/narratives">Narratives</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://universe.byu.edu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-698048" class="post-698048 post type-post status-publish format-standard has-post-thumbnail category-featured category-metro category-news category-refugees category-state tag-afghan-refugees tag-international-rescue-committee tag-lok-darjee tag-natalie-el-deiry" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://universe.byu.edu/category/metro/">Metro</a></li><li class="entry-category"><a  href="https://universe.byu.edu/category/news/">News</a></li><li class="entry-category"><a  href="https://universe.byu.edu/category/news/world/refugees/">Refugees</a></li><li class="entry-category"><a  href="https://universe.byu.edu/category/news/state/">State</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Afghan refugees adjust to living in Utah</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://universe.byu.edu/author/katherine-bennett/">Katherine Bennett</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T14:44:11-07:00" >November 29, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-698048">14</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funiverse.byu.edu%2F2021%2F11%2F29%2Fafghan-refugees-adjust-to-living-in-utah%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Afghan+refugees+adjust+to+living+in+Utah&url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F11%2F29%2Fafghan-refugees-adjust-to-living-in-utah%2F&via=UniverseBYU" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/&amp;media=https://universe.byu.edu/wp-content/uploads/2021/11/REFUGEE-UTAH_Moment-1.jpg&description=Afghan+refugees+adjust+to+living+in+Utah" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Afghan+refugees+adjust+to+living+in+Utah %0A%0A https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div class="adsanity-shortcode"></div>
</div></div><div class="pf-content">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy"  id="_ytid_95197"  width="696" height="392"  data-origwidth="696" data-origheight="392" src="https://www.youtube.com/embed/wBqxx4q-Nuo?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=1&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" data-vol="0"  data-epautoplay="1"  title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div></figure>



<p>When chaos exploded three months ago in Afghanistan, people fled to other parts of the world. Governor Spencer Cox issued a statement inviting and permitting Afghan refugees to relocate to Utah. </p>



<p>The <a href="https://www.rescue.org/united-states/salt-lake-city-ut" target="_blank" rel="noreferrer noopener">International Rescue Committee,</a> otherwise known as the IRC, opened its Salt Lake City location in 1994 and has served 12,000 individuals since.</p>



<p>Natalie El-Deiry is the executive director at IRC, but with the new Afghan refugees, she said she has been rolling up her sleeves, picking families up from the airport, setting up apartments and delivering goods. </p>



<p>IRC was started at the suggestion of Albert Einstein in 1933 to help those fleeing the Holocaust. It is now an international organization that is in 40 countries and 24 cities.</p>



<p>Lok Darjee, the refugee and cultural orientation coordinator at IRC and a refugee himself, called Utah the refugee state because of the saints&#8217; persecution from Missouri.</p>



<p>&#8220;Utah has this really great history that empathizes with refugees,&#8221; Darjee said.</p>



<p>IRC will be welcoming 600 Afghan refugees and 600 additional refugees in the next fiscal year. IRC has programs set up to help refugees in every step of the relocation process. From the time someone arrive, IRC has programs set up to help with English class enrollment, cultural classes, and even help learning bus schedules. </p>



<p>Darjee said language, culture and a lot of uncertainty is what is hardest for many refugees. </p>



<p>That&#8217;s why for IRC, they focus on integration.</p>



<p>&#8220;There&#8217;s a lot of anxiety, there&#8217;s a lot of stress, there&#8217;s a lot of trauma that people have to overcome and so we are doing our best to help people navigate that, one step at a time,&#8221; El-Deiry said.</p>



<p>El-Deiry described the joy it brings to see refugees beginning to end, arriving with nothing versus five years later being able to buy a home, owning a business and finding financial and emotional stability.    </p>



<p>Darjee is one of these hope-filled stories. His family fled Bhutan to a Nepalese camp where he was born.</p>



<p>&#8220;My whole life is refugees. To me it was normal, right, normal to live in a place where there&#8217;s no light, there&#8217;s no running water, there&#8217;s no food enough for you to eat, there&#8217;s no safety. That&#8217;s just the camp,&#8221; he said.</p>



<p>While it&#8217;s illegal for refugees to work in Nepal, people are forced to. But this leads to exploitation.  </p>



<p>&#8220;And I realized that if I wanted to do something in the future, in life, living in Nepal in a refugee camp would be living in a vacuum. I&#8217;d never grow,&#8221; he said. </p>



<p>His family went through an intense screening process over the next few years until finally in 2011, they had the opportunity to come to America. But once they arrived, it wasn&#8217;t smooth sailing for Darjee and his family. </p>



<p>&#8220;Nobody spoke English, I was the interpreter, and it was quite exhausting I&#8217;m not going to lie,&#8221; he said. </p>



<p>His mom was so overwhelmed that just after a couple days of being resettled, she said she wanted to go back because it was too difficult. </p>



<p>But, they didn&#8217;t give up that easily. &#8220;We are very resilient,&#8221; Darjee said. </p>



<p>Now, 10 years later, they are thriving. But they couldn&#8217;t have done it without the help of others. </p>



<p>&#8220;It&#8217;s the little, tiny things that really changed me and my perceptions, and I really am grateful for those people,&#8221; he said.</p>



<p>El-Deiry said the best way Utahns can help refugees is learning the needs of the nearest organization and personally getting to know the refugees. </p>



<p>&#8220;These are my people, who have lost everything but are willing to give everything. We came with nothing and we work so hard to be where we are at. We bring courage, we bring resilience, but we also bring a lot of good food, ya know?&#8221; he said. &#8220;Despite all the trauma we&#8217;ve gone through we still are willing to help other people, we still have this open heart to bring people in our life.&#8221;</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-src="http://universe.byu.edu/wp-content/uploads/2018/03/pdf-e1521149981235.png" class="lazyload" /><noscript><img src="http://universe.byu.edu/wp-content/uploads/2018/03/pdf-e1521149981235.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-eio="l" /></noscript></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://universe.byu.edu/tag/afghan-refugees/">Afghan refugees</a></li><li><a href="https://universe.byu.edu/tag/international-rescue-committee/">international rescue committee</a></li><li><a href="https://universe.byu.edu/tag/lok-darjee/">Lok Darjee</a></li><li><a href="https://universe.byu.edu/tag/natalie-el-deiry/">Natalie El-Deiry</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funiverse.byu.edu%2F2021%2F11%2F29%2Fafghan-refugees-adjust-to-living-in-utah%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Afghan+refugees+adjust+to+living+in+Utah&url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F11%2F29%2Fafghan-refugees-adjust-to-living-in-utah%2F&via=UniverseBYU" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/&amp;media=https://universe.byu.edu/wp-content/uploads/2021/11/REFUGEE-UTAH_Moment-1.jpg&description=Afghan+refugees+adjust+to+living+in+Utah" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Afghan+refugees+adjust+to+living+in+Utah %0A%0A https://universe.byu.edu/2021/11/29/afghan-refugees-adjust-to-living-in-utah/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://universe.byu.edu/2021/11/29/highlights-from-byu-colleges-research-finds-exercising-while-fasting-helps-the-body-reach-ketosis-faster-business-student-recognizes-true-success-comes-from-family/">Highlights from BYU Colleges: Research finds exercising while fasting helps the body reach ketosis faster, business student recognizes true success comes from family</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://universe.byu.edu/2021/11/29/creators-program-helps-students-network-solve-problems/">&#8216;Creators&#8217; program helps students network, solve problems</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://universe.byu.edu/author/katherine-bennett/" aria-label="author-photo"><img alt='' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGAAAABgAQAAAADK40qVAAAAAnRSTlMAAHaTzTgAAAASSURBVDjLY2AYBaNgFIyC4QkABOAAAdL37nQAAAAASUVORK5CYII='  class='avatar avatar-96 photo lazyload' height='96' width='96' data-src="https://secure.gravatar.com/avatar/b51774338ff72ffa9a536998ae5fa99a?s=96&d=mm&r=g" loading="lazy" data-srcset="https://secure.gravatar.com/avatar/b51774338ff72ffa9a536998ae5fa99a?s=192&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b51774338ff72ffa9a536998ae5fa99a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b51774338ff72ffa9a536998ae5fa99a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-eio="l" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://universe.byu.edu/author/katherine-bennett/">Katherine Bennett</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":698048,"live_filter_cur_post_author":"1231","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "13531";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "4511";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://universe.byu.edu/2021/11/29/creators-program-helps-students-network-solve-problems/" rel="bookmark" class="td-image-wrap " title="&#8216;Creators&#8217; program helps students network, solve problems" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="&#8216;Creators&#8217; program helps students network, solve problems" data-src="https://universe.byu.edu/wp-content/uploads/2021/11/IMG_2431-4-218x150.jpg" loading="lazy" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/11/IMG_2431-4-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/11/IMG_2431-4-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://universe.byu.edu/wp-content/uploads/2021/11/IMG_2431-4-218x150.jpg"  srcset="https://universe.byu.edu/wp-content/uploads/2021/11/IMG_2431-4-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/11/IMG_2431-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;Creators&#8217; program helps students network, solve problems" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://universe.byu.edu/2021/11/29/creators-program-helps-students-network-solve-problems/" rel="bookmark" title="&#8216;Creators&#8217; program helps students network, solve problems">&#8216;Creators&#8217; program helps students network, solve problems</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://universe.byu.edu/2021/11/29/highlights-from-byu-colleges-research-finds-exercising-while-fasting-helps-the-body-reach-ketosis-faster-business-student-recognizes-true-success-comes-from-family/" rel="bookmark" class="td-image-wrap " title="Highlights from BYU Colleges: Research finds exercising while fasting helps the body reach ketosis faster, business student recognizes true success comes from family" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Highlights from BYU Colleges: Research finds exercising while fasting helps the body reach ketosis faster, business student recognizes true success comes from family" data-src="https://universe.byu.edu/wp-content/uploads/2021/11/download-5-218x150.jpeg" loading="lazy" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/11/download-5-218x150.jpeg 218w, https://universe.byu.edu/wp-content/uploads/2021/11/download-5-100x70.jpeg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://universe.byu.edu/wp-content/uploads/2021/11/download-5-218x150.jpeg"  srcset="https://universe.byu.edu/wp-content/uploads/2021/11/download-5-218x150.jpeg 218w, https://universe.byu.edu/wp-content/uploads/2021/11/download-5-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Highlights from BYU Colleges: Research finds exercising while fasting helps the body reach ketosis faster, business student recognizes true success comes from family" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://universe.byu.edu/2021/11/29/highlights-from-byu-colleges-research-finds-exercising-while-fasting-helps-the-body-reach-ketosis-faster-business-student-recognizes-true-success-comes-from-family/" rel="bookmark" title="Highlights from BYU Colleges: Research finds exercising while fasting helps the body reach ketosis faster, business student recognizes true success comes from family">Highlights from BYU Colleges: Research finds exercising while fasting helps the body reach ketosis faster, business student recognizes true success comes from family</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://universe.byu.edu/2021/11/29/readers-forum-limitations-of-byu-dating-culture/" rel="bookmark" class="td-image-wrap " title="Readers&#8217; Forum: Limitations of BYU dating culture" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Readers&#8217; Forum: Limitations of BYU dating culture" data-src="https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-218x150.jpg" loading="lazy" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-930x640.jpg 930w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1860x1280.jpg 1860w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1536x1057.jpg 1536w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-2048x1410.jpg 2048w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-150x103.jpg 150w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-300x207.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-696x479.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1068x735.jpg 1068w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1920x1322.jpg 1920w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-610x420.jpg 610w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-218x150.jpg"  srcset="https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-930x640.jpg 930w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1860x1280.jpg 1860w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1536x1057.jpg 1536w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-2048x1410.jpg 2048w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-150x103.jpg 150w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-300x207.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-696x479.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1068x735.jpg 1068w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-1920x1322.jpg 1920w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-610x420.jpg 610w, https://universe.byu.edu/wp-content/uploads/2021/11/pexels-trinity-kubassek-246367-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Readers&#8217; Forum: Limitations of BYU dating culture" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://universe.byu.edu/2021/11/29/readers-forum-limitations-of-byu-dating-culture/" rel="bookmark" title="Readers&#8217; Forum: Limitations of BYU dating culture">Readers&#8217; Forum: Limitations of BYU dating culture</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adsanity-random-7" class="td_block_template_1 widget adsanity-random-7 adsanity-random">
<div id="ad-698077" class="ad-1x1 column-1">

	
			<a rel="nofollow" href="https://universe.byu.edu/ads/christmas-giveaway-ad/" target="_blank">
			<img width="1920" height="1280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAUAAQAAAACO9nKaAAAAAnRSTlMAAHaTzTgAAAFCSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAXA7U8AAGRQ3nKAAAAAElFTkSuQmCC" class="attachment-full size-full wp-post-image lazyload" alt=""   data-src="https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1.jpg" loading="lazy" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1.jpg 1920w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-960x640.jpg 960w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-1536x1024.jpg 1536w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-150x100.jpg 150w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-300x200.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-696x464.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-1068x712.jpg 1068w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-630x420.jpg 630w" data-sizes="auto" /><noscript><img width="1920" height="1280" src="https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1.jpg 1920w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-960x640.jpg 960w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-1536x1024.jpg 1536w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-150x100.jpg 150w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-300x200.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-696x464.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-1068x712.jpg 1068w, https://universe.byu.edu/wp-content/uploads/2021/11/resized-Christmas-Giveaway-Text-Ad-1-630x420.jpg 630w" sizes="(max-width: 1920px) 100vw, 1920px" data-eio="l" /></noscript>		</a>
	
	
</div>

</aside><aside id="adsanity-single-106" class="td_block_template_1 widget adsanity-single-106 adsanity-single">
<div id="ad-666227" class="ad-1x1 ">

	
			<a rel="nofollow" href="https://universe.byu.edu/ads/du-housing-guide-2021/" target="_blank">
			<img width="300" height="250" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAD6AQAAAAAzFkdeAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAPwYmFgABjEx2FAAAAABJRU5ErkJggg==" class="attachment-full size-full wp-post-image lazyload" alt="" data-src="https://universe.byu.edu/wp-content/uploads/2021/03/HG-Animation-AD_300x250px-slowed_5.gif" loading="lazy" /><noscript><img width="300" height="250" src="https://universe.byu.edu/wp-content/uploads/2021/03/HG-Animation-AD_300x250px-slowed_5.gif" class="attachment-full size-full wp-post-image" alt="" data-eio="l" /></noscript>		</a>
	
	
</div>

</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://universe.byu.edu/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAApAQAAAACnvCnfAAAAAnRSTlMAAHaTzTgAAAAVSURBVDjLY2AYBaNgFIyCUTAKSAYABj8AAVRoDPkAAAAASUVORK5CYII=" alt="The Daily Universe" title="" data-src="http://universe.byu.edu/wp-content/uploads/2017/08/daily-universe-copy-inverse-300x41.png" loading="lazy" class="lazyload" /><noscript><img src="http://universe.byu.edu/wp-content/uploads/2017/08/daily-universe-copy-inverse-300x41.png" alt="The Daily Universe" title="" data-eio="l" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Daily Universe is an educational lab tied to the curriculum of the journalism sequence in the BYU School of Communications and is committed to the mission of BYU and its sponsoring institution, The Church of Jesus Christ of Latter-day Saints. <br><a href = "/wp-admin" id = "siteLogin" style="color : #f8f4f4">Universe Staff Login</a>
<br>
<a href = "/publications" id = "Publications archive" style="color : blue">Archived Publications</a>
<br><a href = "/bypass." id = "siteLoginBypass" style="color : #f8f4f4">Universe Staff Login Bypass</a><div class="footer-email-wrap">Contact us: <a href="javascript:;" data-enc-email="Qherprcgvbavfg[at]olh.rqh" class="mailto-link" data-wpel-link="ignore"><span id="eeb-422457-937455"></span><script type="text/javascript">(function(){var ml="0pnb4.cDyetrsio%du",mi="7A;9691:=>2=<:?4038A59@A",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-422457-937455").innerHTML = decodeURIComponent(o);}());</script><noscript>*protected email*</noscript></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/UniverseBYU/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/universebyu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/universeBYU/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UniverseBYU" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BYUDailyUniverse" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 71058;
			_sf_async_config.domain = "universe.byu.edu";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://universe.byu.edu/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 61a55472aead7
    -->

    		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfShowHiddenContent  = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '1';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php","security":"63d86a0a32"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210802-135616' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.12.1' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.12.1' id='jquery-effects-explode-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.12.1' id='jquery-effects-clip-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a36fe0cbb4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/comment-reply.min.js?ver=6f3907004d86d5ac73f08d321d4b085b' id='comment-reply-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/wp-embed.min.js?ver=6f3907004d86d5ac73f08d321d4b085b' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[698048]");
                });
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.4 on 2021-11-29 15:30:10 -->