<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>- The Daily Universe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://universe.byu.edu/wp-content/uploads/2018/06/icon-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="- The Daily Universe" />
	<meta property="og:description" content="An ecologist’s research project has gotten a boost from citizen volunteers. Georgetown University Ph.D. student Emily Williams is studying the annual migration of American robins this spring and summer. Her work is aided by enthusiastic homeowners in the Washington, D.C. area who let her place makeshift research stations in their backyard and contribute their own observations." />
	<meta property="og:url" content="https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/" />
	<meta property="og:site_name" content="The Daily Universe" />
	<meta property="article:published_time" content="2021-06-17T14:42:18+00:00" />
	<meta property="article:modified_time" content="2021-06-17T14:50:26+00:00" />
	<meta property="og:image" content="https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Gabrielle Shiozawa" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://universe.byu.edu/#website","url":"https://universe.byu.edu/","name":"The Daily Universe","description":"News from Brigham Young University","potentialAction":[{"@type":"SearchAction","target":"https://universe.byu.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/#primaryimage","inLanguage":"en-US","url":"https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg","contentUrl":"https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg","width":1000,"height":667},{"@type":"WebPage","@id":"https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/#webpage","url":"https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/","name":"- The Daily Universe","isPartOf":{"@id":"https://universe.byu.edu/#website"},"primaryImageOfPage":{"@id":"https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/#primaryimage"},"datePublished":"2021-06-17T14:42:18+00:00","dateModified":"2021-06-17T14:50:26+00:00","author":{"@id":"https://universe.byu.edu/#/schema/person/10819ce6fb4fa525e4e36a7a5c32aa2e"},"breadcrumb":{"@id":"https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/"]}]},{"@type":"BreadcrumbList","@id":"https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://universe.byu.edu/"},{"@type":"ListItem","position":2,"name":"Good News Thursday: Citizens aid in birdwatching research, Sherpa guide uses savings to feed families"}]},{"@type":"Person","@id":"https://universe.byu.edu/#/schema/person/10819ce6fb4fa525e4e36a7a5c32aa2e","name":"Gabrielle Shiozawa","image":{"@type":"ImageObject","@id":"https://universe.byu.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cfa088e1e1541f4072e46721dc1e4c6a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cfa088e1e1541f4072e46721dc1e4c6a?s=96&d=mm&r=g","caption":"Gabrielle Shiozawa"},"description":"Gabrielle Shiozawa plans to spend her whole life bringing people together through stories. She is studying journalism and has been published in the Las Vegas Sun, the Ensign, YA Weekly, and the Palouse Review.","url":"https://universe.byu.edu/author/gabrielleshiozawa/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Universe &raquo; Feed" href="https://universe.byu.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Universe &raquo; Comments Feed" href="https://universe.byu.edu/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-34811885-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-34811885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-34811885-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/universe.byu.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adsanity-default-css-css'  href='https://universe.byu.edu/wp-content/plugins/adsanity/css/widget-default.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://universe.byu.edu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://universe.byu.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://universe.byu.edu/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210408-172000' type='text/css' media='all' />
<link rel='stylesheet' id='psfd_css-css'  href='https://universe.byu.edu/wp-content/plugins/floating-div/css/psfd.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://universe.byu.edu/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://universe.byu.edu/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://universe.byu.edu/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.76' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://universe.byu.edu/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.76' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='https://universe.byu.edu/wp-content/plugins/rotatingtweets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://universe.byu.edu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://universe.byu.edu/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://universe.byu.edu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://universe.byu.edu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://universe.byu.edu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://universe.byu.edu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0","threshold":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=615' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/universe.byu.edu","hash_tracking":"false","ua":"UA-34811885-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210408-172000' id='eeb-js-frontend-js'></script>
<script type='text/javascript' id='nrci_methods-js-extra'>
/* <![CDATA[ */
var nrci_opts = {"gesture":"Y","drag":"Y","touch":"Y","admin":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js' id='nrci_methods-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.76' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/universe.byu.edu\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.76' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3' id='sfmsb-script-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php","security":"58c0b85681","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/universe.byu.edu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/universe.byu.edu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://universe.byu.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://universe.byu.edu/wp-json/wp/v2/posts/677150" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://universe.byu.edu/?p=677150' />
<link rel="alternate" type="application/json+oembed" href="https://universe.byu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F06%2F17%2Fgood-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://universe.byu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F06%2F17%2Fgood-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

#td-container-wrap{
  background-color: #339cff;
}

.page-id-597734 #td-main-content-wrap{
  background-color: #339cff;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
body, div, dl, dt, dd, h1, h2, h3, h4, h5, h6, p, pre, code, blockquote {
	margin:0;
	padding:0;
	border-width:0;
}
*/

div.Basic-Text-Frame {
	border-style:solid;
}
p.Basic-Paragraph {
	color:#000000;
	font-family:"Minion Pro", serif;
	font-size:12px;
	font-style:normal;
	font-variant:normal;
	font-weight:normal;
	line-height:1.2;
	margin-bottom:0;
	margin-left:0;
	margin-right:0;
	margin-top:0;
	orphans:1;
	page-break-after:auto;
	page-break-before:auto;
	text-align:left;
	text-decoration:none;
	text-indent:0;
	text-transform:none;
	widows:1;
}
span.Hyperlink {
	color:#215e9e;
	text-decoration:underline;
}
p.ParaOverride-1 {
	-epub-hyphens:none;
	border-color:#00aeef;
	border-style:solid;
	border-width:2px 2px 2px 2px;
}
span.CharOverride-1 {
	font-family:Helvetica, sans-serif;
	font-size:10px;
	font-style:normal;
	font-weight:normal;
}
span.CharOverride-2 {
	color:#00aeef;
	font-family:Tahoma, sans-serif;
	font-size:22px;
	font-style:normal;
	font-weight:bold;
}
span.CharOverride-3 {
	font-family:Tahoma, sans-serif;
	font-size:22px;
	font-style:normal;
	font-weight:normal;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

Take out the comments icon (since we don't allow comments) in the photo galleries slide on the main page

End of comment 
*/ 

.td-post-comments>a {
  display: none;
}

.td-icon-comments {
  display: none;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#swim2000 {
  border: 5px;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Captions were running along the entire story width, which left a blank space next to small pictures */

.alignleft, .alignright {
	max-width: 45% !important;
	background-color: #fff;
}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*                     
For some reason, when a video was added to a story, it would push the story out to the outside of the frame, going underneath the ads on the sidebar. So this little fix just puts it back in the middle when there's a video in the story.
*/ 

.td-post-content > .tdc-row {
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
Fixing the spacing between the social media icons and the text above it.
*/

.widget {
  margin-bottom: 0px;
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
After updating the theme, the ads were too big, so I sized them down with this CSS  to look natural on the page.
*/

#ad-498599 {
  height: 90px;
  width: 728px;
  margin: auto;
  
}

#ad-502840, #ad-539923 {
  height: 500px;
  width: 250px;
  margin: auto;
}

.td-main-logo {
  width: 500
  height: 100
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* This custom code is the remove the comment button on the little, sticky side-bar on each article that allows to quickly share to
 * Facebook, Twitter, Google Plus, or Pinterest. We do not want commenting on our site and do not allow it, so this button was confusing
 * to the users.
 *
 * Jordan Buchanan, 5/18/17
 */

.share-article .boxed-icon.comment {
  display: none;
}

.td-module-comments {
  display: none;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.header.fixed .header_top > .row > .columns {
 height: 100px; 
}

.sidebar-menu {
 margin-bottom: 30px; 
}

#ad_row {
 margin-bottom: 30px; 
}

.header .logo #page-title {
 display: none; 
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Enter Your Custom CSS Here */

.banner-ad > .adsanity-single{
	margin-top: 20px;	  
}

.adsanity-single{
 	border: none; 
  	padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    padding-bottom: 0px;
}

.adsanity-single div a img{
 width: 100%; 

}

.adsanity-group{
 	border: none; 
  	padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    padding-bottom: 0px;
}

.adsanity-group div a img{
 width: 100%; 

}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/*
var class1 = document.getElementsByClassName("post-template-default single single-post postid-542591 single-format-standard logged-in admin-bar investing-in-education global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout customize-support td-js-loaded")[0];
var class2 = "td-theme-wrap";
var class3 = "td-main-content-wrap td-container-wrap";
var class4 = "td-container td-post-template-default";
var class5 = "td-pb-row";
var class6 = "td-pb-span8 td-main-content";
var class7 = "td-ss-main-content";
var class8 = "post-542591 post type-post status-publish format-standard hentry category-asktheexperts";
var class9 = "td-post-header";
var class10 = "td-category";
var catTag = "entry-category";
console.log(class1);

for(var iCount = 0; iCount < catTag.length; iCount++)
{
 	document.getElementByClassName(class1)[0].document.getElementByClassName(class2)[0].document.getElementByClassName(class3)[0].document.getElementByClassName(class4)[0].document.getElementByClassName(class5)[0].document.getElementByClassName(class6)[0].document.getElementByClassName(class7)[0].document.getElementByClassName(class8)[0].document.getElementByClassName(class9)[0].document.getElementByClassName(class10)[0].document.getElementsByClassName(catTag)[iCount].innerHTML = "Hey there ;)" 
}
*/
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Add your JavaScript code here.
                     
If you are using the jQuery library, then don't forget to wrap your code inside jQuery.ready() as follows:

*/

jQuery(document).ready(function( $ ){
    $(".header_top > div > .toggle-holder").removeClass("large-4");
  	$(".header_top > div > .toggle-holder").addClass("large-2");
  
  	$(".header_top > div > .social-holder").removeClass("large-4");
  	$(".header_top > div > .social-holder").addClass("large-2");
  
    $(".header_top > div > .text-center").removeClass("large-4");
  	$(".header_top > div > .text-center").addClass("large-8");
});

/*

End of comment */ 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
    
	//This function will shuffle an array
  	function Shuffle(o) {
		for(var j, x, i = o.length; i; j = parseInt(Math.random() * i), x = o[--i], o[i] = o[j], o[j] = x);
		return o;
	};
	
  	//This function will hide all items in an array except the first one
  	function hideAllButOne(a) {
        for(i = 1; i < a.length; i++)
    	{
      		console.log("hiding "+a[i]);
    		$("#"+a[i]).hide();
    	}
    };
  	
  	//Initializing the array
  	var idarray = [];
  
  	//finding all the elements in the ad group
  	$(".adsanity-group > div[id^=ad-]").each(function() {
      	var thisid = $(this).attr("id");	     
      	idarray.push(thisid); 
    });

  	//running the shuffle function
  	idarray = Shuffle(idarray);
  	
  	//running the hide function
  	hideAllButOne(idarray);

  	
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer. 
When switching to a different language in an article, the logo "The Daily Universe" will take the user to the homepage with
only that languages articles instead of the standard English homepage. This HTML will always take the user to the English
homepage.
-- End of the comment --> 

<a href="universe.byu.edu" class = "logolink"></a><!-- end Simple Custom CSS and JS -->
			<meta property="fb:pages" content="19738093244" />
							<meta property="ia:markup_url" content="https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/?ia_markup=1" />
				<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('universe.byu.edu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3f12bacea8","wpRestUrl":"https:\/\/universe.byu.edu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/universe.byu.edu\/wp-admin\/","wpRestNonce":"3f12bacea8","wpRestUrl":"https:\/\/universe.byu.edu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			.twitter-tweet {margin:auto;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #476096;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #476096;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #476096;
                }
                .tdm-btn-style1 {
					background-color: #476096;
				}
				.tdm-btn-style2:before {
				    border-color: #476096;
				}
				.tdm-btn-style2 {
				    color: #476096;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #476096;
                    -moz-box-shadow: 0 2px 16px #476096;
                    box-shadow: 0 2px 16px #476096;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #476096;
                    -moz-box-shadow: 0 4px 26px #476096;
                    box-shadow: 0 4px 26px #476096;
				}
</style>

	<style id="tdw-css-placeholder">.td_flex_block_1 .td_module_wrap .entry-title {
  min-height: 80px;
}
</style></head>

<body class="post-template-default single single-post postid-677150 single-format-standard td-standard-pack good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/UniverseBYU/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/universebyu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/universeBYU/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UniverseBYU" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BYUDailyUniverse" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-676070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-676070"><a href="https://universe.byu.edu/category/metro/">Metro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676078"><a href="https://universe.byu.edu/category/breaking-news/">Breaking News</a></li>
	<li id="menu-item-676079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676079"><a href="https://universe.byu.edu/category/news/local/">Local</a></li>
	<li id="menu-item-676080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676080"><a href="https://universe.byu.edu/category/news/state/">State</a></li>
	<li id="menu-item-676081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676081"><a href="https://universe.byu.edu/category/news/nation/">Nation</a></li>
	<li id="menu-item-676082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676082"><a href="https://universe.byu.edu/category/news/world/">World</a></li>
	<li id="menu-item-676083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676083"><a href="https://universe.byu.edu/category/news/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-676084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676084"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676257"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus News</a></li>
	<li id="menu-item-676258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676258"><a href="https://universe.byu.edu/category/campus/campus-events/">Campus Events Coverage</a></li>
	<li id="menu-item-676087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676087"><a href="https://universe.byu.edu/category/campus/devotionals/">Devotionals and forums</a></li>
</ul>
</li>
<li id="menu-item-601143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601143"><a href="https://universe.byu.edu/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-465026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465026"><a href="#">Men&#8217;s Sports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-601148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601148"><a href="https://universe.byu.edu/category/sports/basketball/mens-basketball/">Basketball</a></li>
		<li id="menu-item-601152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601152"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li id="menu-item-674339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674339"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li id="menu-item-601158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601158"><a href="https://universe.byu.edu/category/sports/football/">Football</a></li>
		<li id="menu-item-601154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601154"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li id="menu-item-601159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601159"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li id="menu-item-601161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601161"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li id="menu-item-601163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601163"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li id="menu-item-601149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601149"><a href="https://universe.byu.edu/category/sports/volleyball/mens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-465027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465027"><a href="#">Women&#8217;s Sports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-601150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601150"><a href="https://universe.byu.edu/category/sports/basketball/womens-basketball/">Basketball</a></li>
		<li id="menu-item-601153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601153"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li id="menu-item-601174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601174"><a href="https://universe.byu.edu/category/sports/cougarettes/">Cougarettes</a></li>
		<li id="menu-item-674338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674338"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li id="menu-item-601155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601155"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li id="menu-item-601176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601176"><a href="https://universe.byu.edu/category/sports/gymnastics/">Gymnastics</a></li>
		<li id="menu-item-601178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601178"><a href="https://universe.byu.edu/category/sports/soccer/">Soccer</a></li>
		<li id="menu-item-601177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601177"><a href="https://universe.byu.edu/category/sports/softball/">Softball</a></li>
		<li id="menu-item-601160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601160"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li id="menu-item-601162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601162"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li id="menu-item-601164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601164"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li id="menu-item-601151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601151"><a href="https://universe.byu.edu/category/sports/volleyball/womens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-601167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601167"><a href="https://universe.byu.edu/category/sports/extramural-sports/">Extramural Sports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-601168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601168"><a href="https://universe.byu.edu/category/sports/extramural-sports/lacrosse/">Lacrosse</a></li>
		<li id="menu-item-601171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601171"><a href="#">Racquetball</a></li>
		<li id="menu-item-601169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601169"><a href="https://universe.byu.edu/category/sports/extramural-sports/rugby/">Rugby</a></li>
		<li id="menu-item-601170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601170"><a href="https://universe.byu.edu/category/sports/soccer/">Men&#8217;s Soccer</a></li>
	</ul>
</li>
	<li id="menu-item-601172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601172"><a href="#">Video</a></li>
</ul>
</li>
<li id="menu-item-676088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676088"><a href="https://universe.byu.edu/category/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676089"><a href="https://universe.byu.edu/category/life/art/">Art</a></li>
	<li id="menu-item-676090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676090"><a href="https://universe.byu.edu/category/asktheexperts/">Ask the experts</a></li>
	<li id="menu-item-676091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676091"><a href="https://universe.byu.edu/category/life/books/">Books</a></li>
	<li id="menu-item-676092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676092"><a href="https://universe.byu.edu/category/brand-planet/">Brand Planet</a></li>
	<li id="menu-item-676093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676093"><a href="https://universe.byu.edu/category/life/byu-hacks/">#BYU Hacks</a></li>
	<li id="menu-item-676105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676105"><a href="https://calendar.byu.edu/">Events</a></li>
	<li id="menu-item-676094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676094"><a href="https://universe.byu.edu/category/life/food/">Food</a></li>
	<li id="menu-item-676095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676095"><a href="https://universe.byu.edu/category/life/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-676096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676096"><a href="https://universe.byu.edu/category/life/mixtape/">Mix Tape</a></li>
	<li id="menu-item-676097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676097"><a href="https://universe.byu.edu/category/life/movies-and-television/">Movies &amp; Television</a></li>
	<li id="menu-item-676098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676098"><a href="https://universe.byu.edu/category/life/museums-and-exhibitions/">Museums &amp; Exhibitions</a></li>
	<li id="menu-item-676099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676099"><a href="https://universe.byu.edu/category/life/music/">Music</a></li>
	<li id="menu-item-676140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676140"><a href="https://universe.byu.edu/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-676102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676102"><a href="https://universe.byu.edu/category/life/simplebites/">Simple Bites</a></li>
	<li id="menu-item-676103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676103"><a href="https://universe.byu.edu/category/life/technology/">Technology</a></li>
	<li id="menu-item-676104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676104"><a href="https://universe.byu.edu/category/life/theater/">Theater</a></li>
</ul>
</li>
<li id="menu-item-676141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676141"><a href="https://universe.byu.edu/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676142"><a href="https://universe.byu.edu/category/opinion/outpost/">Opinion Outpost</a></li>
	<li id="menu-item-676143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676143"><a href="https://universe.byu.edu/category/opinion/letters-to-the-editor/">Readers&#8217; Forum</a></li>
	<li id="menu-item-676144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676144"><a href="https://universe.byu.edu/category/opinion/tweet-beat/">Tweet Beat</a></li>
	<li id="menu-item-676145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676145"><a href="https://universe.byu.edu/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-676146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676146"><a href="https://universe.byu.edu/category/police-beat/">Police Beat</a></li>
<li id="menu-item-676162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-676162"><a href="https://universe.byu.edu/newsline/">NewsLine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676163"><a href="https://universe.byu.edu/newsline/upbeat/">UPBEAT</a></li>
</ul>
</li>
<li id="menu-item-676160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-676160"><a href="https://universe.byu.edu/special-projects/">Special Projects<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-676219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676219"><a href="https://universe.byu.edu/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-676164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676164"><a href="https://universe.byu.edu/the-next-normal/">The Next Normal</a></li>
	<li id="menu-item-676165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676165"><a href="https://universe.byu.edu/the-world-meets-our-campus/">The World Meets Our Campus</a></li>
	<li id="menu-item-676166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676166"><a href="https://universe.byu.edu/defining-moments-of-byu-sports/">Defining Moments of BYU Sports</a></li>
	<li id="menu-item-676167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676167"><a href="https://universe.byu.edu/called-to-serve-in-a-pandemic/">Called to Serve In A Pandemic</a></li>
	<li id="menu-item-676168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676168"><a href="https://universe.byu.edu/ifanyofyoulackwisdom/">If Any of You Lack Wisdom</a></li>
	<li id="menu-item-663898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663898"><a href="https://universe.byu.edu/category/multimedia/podcasts/">Podcasts</a></li>
	<li id="menu-item-676169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676169"><a href="https://universe.byu.edu/capital-west-news/">Capital West News</a></li>
	<li id="menu-item-676170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676170"><a href="https://universe.byu.edu/category/life/weekly-features/a-week-in-photos/">A Week in Photos</a></li>
	<li id="menu-item-676244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676244"><a href="https://universe.byu.edu/special-projects/comics/">Comics</a></li>
	<li id="menu-item-676171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676171"><a href="https://universe.byu.edu/category/life/weekly-features/cougar-questions/">Cougar Questions</a></li>
	<li id="menu-item-676172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676172"><a href="https://universe.byu.edu/category/foreign-language/">Foreign Language<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-676173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676173"><a href="https://universe.byu.edu/category/foreign-language/portuguese/">Portuguese</a></li>
		<li id="menu-item-676174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676174"><a href="https://universe.byu.edu/category/foreign-language/spanish/">Spanish</a></li>
	</ul>
</li>
	<li id="menu-item-676175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676175"><a href="https://universe.byu.edu/category/parliament-of-the-worlds-religions/">Parliament of the World&#8217;s Religions</a></li>
	<li id="menu-item-676176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676176"><a href="https://universe.byu.edu/category/life/weekly-features/ygram/">Ygram</a></li>
	<li id="menu-item-676224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676224"><a href="https://universe.byu.edu/narratives/engineering-a-way-to-conserve-the-culture-of-perus-uros-islands/">Uros Island Project</a></li>
</ul>
</li>
<li id="menu-item-541295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541295"><a href="http://universe.byu.edu/narratives">Narratives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://universe.byu.edu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://universe.byu.edu/">
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="The Daily Universe" data-src="https://universe.byu.edu/wp-content/uploads/2018/06/DU-Flag-e1528993893389.jpg" class="lazyload" /><noscript><img src="https://universe.byu.edu/wp-content/uploads/2018/06/DU-Flag-e1528993893389.jpg" alt="The Daily Universe" data-eio="l" /></noscript>
				<span class="td-visual-hidden">The Daily Universe</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://universe.byu.edu/">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="The Daily Universe" data-src="https://universe.byu.edu/wp-content/uploads/2018/06/DU-Flag-e1528993893389.jpg" class="lazyload" /><noscript><img src="https://universe.byu.edu/wp-content/uploads/2018/06/DU-Flag-e1528993893389.jpg" alt="The Daily Universe" data-eio="l" /></noscript>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-676070"><a href="https://universe.byu.edu/category/metro/">Metro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676078"><a href="https://universe.byu.edu/category/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676079"><a href="https://universe.byu.edu/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676080"><a href="https://universe.byu.edu/category/news/state/">State</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676081"><a href="https://universe.byu.edu/category/news/nation/">Nation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676082"><a href="https://universe.byu.edu/category/news/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676083"><a href="https://universe.byu.edu/category/news/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676084"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676257"><a href="https://universe.byu.edu/category/campus/campus-news/">Campus News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676258"><a href="https://universe.byu.edu/category/campus/campus-events/">Campus Events Coverage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676087"><a href="https://universe.byu.edu/category/campus/devotionals/">Devotionals and forums</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-601143"><a href="https://universe.byu.edu/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-465026"><a href="#">Men&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601148"><a href="https://universe.byu.edu/category/sports/basketball/mens-basketball/">Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601152"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674339"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601158"><a href="https://universe.byu.edu/category/sports/football/">Football</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601154"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601159"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601161"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601163"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601149"><a href="https://universe.byu.edu/category/sports/volleyball/mens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-465027"><a href="#">Women&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601150"><a href="https://universe.byu.edu/category/sports/basketball/womens-basketball/">Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601153"><a href="https://universe.byu.edu/category/sports/cheer/">Cheer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601174"><a href="https://universe.byu.edu/category/sports/cougarettes/">Cougarettes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674338"><a href="https://universe.byu.edu/category/cross-country/">Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601155"><a href="https://universe.byu.edu/category/sports/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601176"><a href="https://universe.byu.edu/category/sports/gymnastics/">Gymnastics</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601178"><a href="https://universe.byu.edu/category/sports/soccer/">Soccer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601177"><a href="https://universe.byu.edu/category/sports/softball/">Softball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601160"><a href="https://universe.byu.edu/category/sports/swim-and-dive/">Swim and Dive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601162"><a href="https://universe.byu.edu/category/sports/tennis/">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601164"><a href="https://universe.byu.edu/category/sports/track-and-field/">Track and Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601151"><a href="https://universe.byu.edu/category/sports/volleyball/womens-volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-601167"><a href="https://universe.byu.edu/category/sports/extramural-sports/">Extramural Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601168"><a href="https://universe.byu.edu/category/sports/extramural-sports/lacrosse/">Lacrosse</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601171"><a href="#">Racquetball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601169"><a href="https://universe.byu.edu/category/sports/extramural-sports/rugby/">Rugby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601170"><a href="https://universe.byu.edu/category/sports/soccer/">Men&#8217;s Soccer</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601172"><a href="#">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676088"><a href="https://universe.byu.edu/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676089"><a href="https://universe.byu.edu/category/life/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676090"><a href="https://universe.byu.edu/category/asktheexperts/">Ask the experts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676091"><a href="https://universe.byu.edu/category/life/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676092"><a href="https://universe.byu.edu/category/brand-planet/">Brand Planet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676093"><a href="https://universe.byu.edu/category/life/byu-hacks/">#BYU Hacks</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-676105"><a href="https://calendar.byu.edu/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676094"><a href="https://universe.byu.edu/category/life/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676095"><a href="https://universe.byu.edu/category/life/healthy-living/">Healthy Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676096"><a href="https://universe.byu.edu/category/life/mixtape/">Mix Tape</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676097"><a href="https://universe.byu.edu/category/life/movies-and-television/">Movies &amp; Television</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676098"><a href="https://universe.byu.edu/category/life/museums-and-exhibitions/">Museums &amp; Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676099"><a href="https://universe.byu.edu/category/life/music/">Music</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676140"><a href="https://universe.byu.edu/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676102"><a href="https://universe.byu.edu/category/life/simplebites/">Simple Bites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676103"><a href="https://universe.byu.edu/category/life/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676104"><a href="https://universe.byu.edu/category/life/theater/">Theater</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676141"><a href="https://universe.byu.edu/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676142"><a href="https://universe.byu.edu/category/opinion/outpost/">Opinion Outpost</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676143"><a href="https://universe.byu.edu/category/opinion/letters-to-the-editor/">Readers&#8217; Forum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676144"><a href="https://universe.byu.edu/category/opinion/tweet-beat/">Tweet Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676145"><a href="https://universe.byu.edu/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676146"><a href="https://universe.byu.edu/category/police-beat/">Police Beat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-676162"><a href="https://universe.byu.edu/newsline/">NewsLine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676163"><a href="https://universe.byu.edu/newsline/upbeat/">UPBEAT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-676160"><a href="https://universe.byu.edu/special-projects/">Special Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676219"><a href="https://universe.byu.edu/category/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676164"><a href="https://universe.byu.edu/the-next-normal/">The Next Normal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676165"><a href="https://universe.byu.edu/the-world-meets-our-campus/">The World Meets Our Campus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676166"><a href="https://universe.byu.edu/defining-moments-of-byu-sports/">Defining Moments of BYU Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676167"><a href="https://universe.byu.edu/called-to-serve-in-a-pandemic/">Called to Serve In A Pandemic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676168"><a href="https://universe.byu.edu/ifanyofyoulackwisdom/">If Any of You Lack Wisdom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663898"><a href="https://universe.byu.edu/category/multimedia/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676169"><a href="https://universe.byu.edu/capital-west-news/">Capital West News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676170"><a href="https://universe.byu.edu/category/life/weekly-features/a-week-in-photos/">A Week in Photos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-676244"><a href="https://universe.byu.edu/special-projects/comics/">Comics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676171"><a href="https://universe.byu.edu/category/life/weekly-features/cougar-questions/">Cougar Questions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-676172"><a href="https://universe.byu.edu/category/foreign-language/">Foreign Language</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676173"><a href="https://universe.byu.edu/category/foreign-language/portuguese/">Portuguese</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676174"><a href="https://universe.byu.edu/category/foreign-language/spanish/">Spanish</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676175"><a href="https://universe.byu.edu/category/parliament-of-the-worlds-religions/">Parliament of the World&#8217;s Religions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676176"><a href="https://universe.byu.edu/category/life/weekly-features/ygram/">Ygram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-676224"><a href="https://universe.byu.edu/narratives/engineering-a-way-to-conserve-the-culture-of-perus-uros-islands/">Uros Island Project</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541295"><a href="http://universe.byu.edu/narratives">Narratives</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://universe.byu.edu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-677150" class="post-677150 post type-post status-publish format-standard has-post-thumbnail category-featured category-good-news-thursday tag-ap-news tag-good-news-thursday" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://universe.byu.edu/category/good-news-thursday/">Good news Thursday</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Good News Thursday: Citizens aid in birdwatching research, Sherpa guide uses savings to feed families</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://universe.byu.edu/author/gabrielleshiozawa/">Gabrielle Shiozawa</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T08:42:18+00:00" >June 17, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-677150">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funiverse.byu.edu%2F2021%2F06%2F17%2Fgood-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Good+News+Thursday%3A+Citizens+aid+in+birdwatching+research%2C+Sherpa+guide+uses+savings+to+feed+families&url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F06%2F17%2Fgood-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families%2F&via=UniverseBYU">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/&amp;media=https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg&description=Good+News+Thursday%3A+Citizens+aid+in+birdwatching+research%2C+Sherpa+guide+uses+savings+to+feed+families">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Good+News+Thursday%3A+Citizens+aid+in+birdwatching+research%2C+Sherpa+guide+uses+savings+to+feed+families %0A%0A https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_1_e01 td_block_template_1">
<style>
/* custom css */
.tdi_1_e01.td-a-rec-img{
				    text-align: left;
				}.tdi_1_e01.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<div class="adsanity-shortcode">
<div id="ad-675908" class="ad-1x1 column-1">

	
			<a rel="nofollow" href="https://universe.byu.edu/ads/university-of-utah/" target="_blank">
			<img width="1200" height="200" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-1200x200.png" class="attachment-full size-full wp-post-image lazyload" alt=""   data-src="https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1.jpg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1.jpg 1200w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-300x50.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-1024x171.jpg 1024w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-696x116.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-1068x178.jpg 1068w" data-sizes="auto" /><noscript><img width="1200" height="200" src="https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1.jpg 1200w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-300x50.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-1024x171.jpg 1024w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-696x116.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/05/UUH_BYU_PharmAd_1200x200_-1-1068x178.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>		</a>
	
	
</div>

</div>
</div></div><div class="pf-content">
<p style="font-size:30px"><a href="https://apnews.com/article/caribbean-ecuador-lifestyle-weddings-coronavirus-pandemic-1c0181f59284341f74370b80593657b2">Ecuador doctors put off wedding to fight COVID-19 pandemic</a></p>



<figure class="wp-block-image size-large"><img width="1000" height="642" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-1000x642.png" alt="" class="wp-image-677151 lazyload"   data-src="https://universe.byu.edu/wp-content/uploads/2021/06/1000.jpeg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/06/1000.jpeg 1000w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-300x193.jpeg 300w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-696x447.jpeg 696w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-654x420.jpeg 654w" data-sizes="auto" /><noscript><img width="1000" height="642" src="https://universe.byu.edu/wp-content/uploads/2021/06/1000.jpeg" alt="" class="wp-image-677151" srcset="https://universe.byu.edu/wp-content/uploads/2021/06/1000.jpeg 1000w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-300x193.jpeg 300w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-696x447.jpeg 696w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-654x420.jpeg 654w" sizes="(max-width: 1000px) 100vw, 1000px" data-eio="l" /></noscript><figcaption>Ecuadorian doctors David Vallejo and Mavelin Bonilla put their wedding on hold last year to help fight the COVID-19 pandemic. (Dolores Ochoa/AP Photo)</figcaption></figure>



<p>Two Ecuadorian doctors put their wedding on hold last year to help fight the COVID-19 pandemic<a href="https://apnews.com/article/caribbean-ecuador-lifestyle-weddings-coronavirus-pandemic-1c0181f59284341f74370b80593657b2">.</a> Many people in southern Quito and beyond were moved by David Vallejo and Mavelin Bonilla’s sacrifice after social media helped spread word of their decision to postpone their May 23, 2020, wedding.&nbsp;</p>



<p>Within a few months both Vallejo and Bonilla contracted COVID-19. Bonilla’s case was mild, but Vallejo experienced a long-lasting range of complications including facial paralysis and a need to relearn how to walk. Vallejo has since recovered and now plans to marry Bonilla at the end of June in a small wedding ceremony surrounded by a few of their closest family members.&nbsp;</p>



<p>“Even before this, I always thought you had to value the little things, the little shared moments,” Vallejo said. “Now I believe this more than ever. To go for a walk holding her hand is a great moment for me.”</p>



<p style="font-size:30px"><a href="https://apnews.com/article/health-pandemics-lifestyle-travel-business-69a35e0e60daa98b0a51b5afbb4e5f5b">Nepal Sherpa guide uses savings to feed colleagues&#8217; families</a></p>



<figure class="wp-block-image size-large"><img width="1000" height="667" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-1000x667.png" alt="" class="wp-image-677152 lazyload"   data-src="https://universe.byu.edu/wp-content/uploads/2021/06/1000-1.jpeg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/06/1000-1.jpeg 1000w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-1-300x200.jpeg 300w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-1-696x464.jpeg 696w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-1-630x420.jpeg 630w" data-sizes="auto" /><noscript><img width="1000" height="667" src="https://universe.byu.edu/wp-content/uploads/2021/06/1000-1.jpeg" alt="" class="wp-image-677152" srcset="https://universe.byu.edu/wp-content/uploads/2021/06/1000-1.jpeg 1000w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-1-300x200.jpeg 300w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-1-696x464.jpeg 696w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-1-630x420.jpeg 630w" sizes="(max-width: 1000px) 100vw, 1000px" data-eio="l" /></noscript><figcaption>Nepal Sherpa guide Ang Phurba Sherpa is using his savings to help other guides who are out of work during the COVID-19 pandemic. (Bikram Rai/AP Photo)</figcaption></figure>



<p>A Nepal Sherpa guide is using his savings to help other guides out of work during the COVID-19 pandemic. Ang Phurba Sherpa is one of tens of thousands of Sherpa guides without work as the Nepal tourism industry has still been shut down by the pandemic and has kept foreign trekkers away from the Himalayas. Sherpa has been loading up rice, lentils, cooking oil and other food staples bought with his own money to deliver to families in Kathmandu. Those helped by Sherpa include not just his fellow guides and their families but a shelter caring for disabled children as well.</p>



<p>“I am trying to help in any way I can because I thought I should give to our community so that guides who are staying idle are getting some help,” Sherpa said. “I am in a difficult situation but I want to help fellow guides and hope they too will come out to help each other.”</p>



<p style="font-size:30px"><a href="https://apnews.com/article/birds-health-coronavirus-pandemic-religion-science-9350461ea0f30f5e31d77d12a8f03e27">Citizens aid scientist in birdwatching research</a></p>



<figure class="wp-block-image size-large"><img width="1000" height="667" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-1000x667.png" alt="" class="wp-image-677153 lazyload"   data-src="https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg 1000w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-2-300x200.jpeg 300w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-2-696x464.jpeg 696w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-2-630x420.jpeg 630w" data-sizes="auto" /><noscript><img width="1000" height="667" src="https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg" alt="" class="wp-image-677153" srcset="https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg 1000w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-2-300x200.jpeg 300w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-2-696x464.jpeg 696w, https://universe.byu.edu/wp-content/uploads/2021/06/1000-2-630x420.jpeg 630w" sizes="(max-width: 1000px) 100vw, 1000px" data-eio="l" /></noscript><figcaption>Georgetown University Ph.D. student Emily Williams holds a catbird in Silver Springs, Maryland. Williams&#8217; research project studying the migration of American robins has gotten a boost from citizen volunteers&#8217; observations. (Carolyn Kaster/AP Photo)</figcaption></figure>



<p>An ecologist’s research project has gotten a boost from citizen volunteers. Georgetown University Ph.D. student Emily Williams is studying the annual migration of American robins this spring and summer. Her work is aided by enthusiastic homeowners in the Washington, D.C. area who let her place makeshift research stations in their backyard and contribute their own observations. These notes they share include discoveries of robins’ nests, diaries marking the movements of birds through their yards and other details on the birds’ behavior. Some volunteers also share their observations on Cornell University’s birdwatching smartphone app, eBird.</p>



<p>“Maybe you’d have to travel to Alaska or Canada to see a grizzly bear, or go to Africa to see a zebra, but birds are literally right outside your door, anywhere you are in the world,” Williams said. “People have really started to pay more attention to their backyards because they had to stay home so much. I think it’s a huge boon for us as scientists, that more people appreciate birds.”</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-src="https://universe.byu.edu/wp-content/uploads/2018/03/pdf-e1521149981235.png" class="lazyload" /><noscript><img src="https://universe.byu.edu/wp-content/uploads/2018/03/pdf-e1521149981235.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-eio="l" /></noscript></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://universe.byu.edu/tag/ap-news/">ap news</a></li><li><a href="https://universe.byu.edu/tag/good-news-thursday/">Good news Thursday</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funiverse.byu.edu%2F2021%2F06%2F17%2Fgood-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Good+News+Thursday%3A+Citizens+aid+in+birdwatching+research%2C+Sherpa+guide+uses+savings+to+feed+families&url=https%3A%2F%2Funiverse.byu.edu%2F2021%2F06%2F17%2Fgood-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families%2F&via=UniverseBYU">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/&amp;media=https://universe.byu.edu/wp-content/uploads/2021/06/1000-2.jpeg&description=Good+News+Thursday%3A+Citizens+aid+in+birdwatching+research%2C+Sherpa+guide+uses+savings+to+feed+families">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Good+News+Thursday%3A+Citizens+aid+in+birdwatching+research%2C+Sherpa+guide+uses+savings+to+feed+families %0A%0A https://universe.byu.edu/2021/06/17/good-news-thursday-citizens-aid-in-birdwatching-research-sherpa-guide-uses-savings-to-feed-families/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://universe.byu.edu/2021/06/16/animal-rights-advocates-ask-orem-city-council-to-help-ban-countys-animal-shelter-gas-chambers/">Animal rights advocates ask Orem City Council to help ban county&#8217;s animal shelter gas chambers</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://universe.byu.edu/2021/06/17/highlights-from-byu-colleges-students-win-manufacturing-journalism-and-business-awards/">Highlights from BYU colleges: Students win manufacturing, journalism and business awards</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://universe.byu.edu/author/gabrielleshiozawa/"><img alt='' src='https://universe.byu.edu/wp-content/ewww/lazy/placeholder-96x96.png'  class='avatar avatar-96 photo lazyload' height='96' width='96' data-src="https://secure.gravatar.com/avatar/cfa088e1e1541f4072e46721dc1e4c6a?s=96&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/cfa088e1e1541f4072e46721dc1e4c6a?s=192&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cfa088e1e1541f4072e46721dc1e4c6a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfa088e1e1541f4072e46721dc1e4c6a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-eio="l" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://universe.byu.edu/author/gabrielleshiozawa/">Gabrielle Shiozawa</a></span></div><div class="td-author-description">Gabrielle Shiozawa plans to spend her whole life bringing people together through stories. She is studying journalism and has been published in the Las Vegas Sun, the Ensign, YA Weekly, and the Palouse Review.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_971 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_971" ><script>var block_tdi_3_971 = new tdBlock();
block_tdi_3_971.id = "tdi_3_971";
block_tdi_3_971.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_971","td_column_number":3,"live_filter_cur_post_id":677150,"live_filter_cur_post_author":"1269","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_971","tdc_css_class_style":"tdi_3_971_rand_style"}';
block_tdi_3_971.td_column_number = "3";
block_tdi_3_971.block_type = "td_block_related_posts";
block_tdi_3_971.post_count = "3";
block_tdi_3_971.found_posts = "6760";
block_tdi_3_971.header_color = "";
block_tdi_3_971.ajax_pagination_infinite_stop = "";
block_tdi_3_971.max_num_pages = "2254";
tdBlocksArray.push(block_tdi_3_971);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_00b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_971" href="#">RELATED ARTICLES</a><a id="tdi_5_3bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_971" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_971 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://universe.byu.edu/2021/06/17/byu-athletics-announces-built4life-initiative-for-student-athletes-economic-futures/" rel="bookmark" class="td-image-wrap" title="BYU Athletics announces Built4Life initiative for student-athletes&#8217; economic futures"><img width="218" height="150" class="entry-thumb lazyload" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-218x150.png"     alt="" title="BYU Athletics announces Built4Life initiative for student-athletes&#8217; economic futures" data-src="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_1336-1-218x150.jpg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_1336-1-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/06/IMG_1336-1-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_1336-1-218x150.jpg"  srcset="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_1336-1-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/06/IMG_1336-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="BYU Athletics announces Built4Life initiative for student-athletes&#8217; economic futures" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://universe.byu.edu/2021/06/17/byu-athletics-announces-built4life-initiative-for-student-athletes-economic-futures/" rel="bookmark" title="BYU Athletics announces Built4Life initiative for student-athletes&#8217; economic futures">BYU Athletics announces Built4Life initiative for student-athletes&#8217; economic futures</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://universe.byu.edu/2021/06/17/photo-story-utahs-water-levels-during-historic-drought/" rel="bookmark" class="td-image-wrap" title="Photo Story: Utah&#8217;s water levels during historic drought"><img width="218" height="150" class="entry-thumb lazyload" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-218x150.png"     alt="Addie Blacker" title="Photo Story: Utah&#8217;s water levels during historic drought" data-src="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_0604-218x150.jpg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_0604-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/06/IMG_0604-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_0604-218x150.jpg"  srcset="https://universe.byu.edu/wp-content/uploads/2021/06/IMG_0604-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/06/IMG_0604-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Addie Blacker" title="Photo Story: Utah&#8217;s water levels during historic drought" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://universe.byu.edu/2021/06/17/photo-story-utahs-water-levels-during-historic-drought/" rel="bookmark" title="Photo Story: Utah&#8217;s water levels during historic drought">Photo Story: Utah&#8217;s water levels during historic drought</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://universe.byu.edu/2021/06/17/stadium-of-fire-not-holding-back-in-40th-anniversary-show/" rel="bookmark" class="td-image-wrap" title="Stadium of Fire &#8216;not holding back&#8217; in 40th anniversary show"><img width="218" height="150" class="entry-thumb lazyload" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-218x150.png"     alt="" title="Stadium of Fire &#8216;not holding back&#8217; in 40th anniversary show" data-src="https://universe.byu.edu/wp-content/uploads/2021/06/20190216_nitrocircus_MW_6736-copy-1-218x150.jpg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/06/20190216_nitrocircus_MW_6736-copy-1-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/06/20190216_nitrocircus_MW_6736-copy-1-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://universe.byu.edu/wp-content/uploads/2021/06/20190216_nitrocircus_MW_6736-copy-1-218x150.jpg"  srcset="https://universe.byu.edu/wp-content/uploads/2021/06/20190216_nitrocircus_MW_6736-copy-1-218x150.jpg 218w, https://universe.byu.edu/wp-content/uploads/2021/06/20190216_nitrocircus_MW_6736-copy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stadium of Fire &#8216;not holding back&#8217; in 40th anniversary show" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://universe.byu.edu/2021/06/17/stadium-of-fire-not-holding-back-in-40th-anniversary-show/" rel="bookmark" title="Stadium of Fire &#8216;not holding back&#8217; in 40th anniversary show">Stadium of Fire &#8216;not holding back&#8217; in 40th anniversary show</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_971" data-td_block_id="tdi_3_971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_971" data-td_block_id="tdi_3_971"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget adsanity-single">
<div id="ad-659897" class="ad-1x1 ">

	
			<a rel="nofollow" href="https://universe.byu.edu/ads/utah-valley-pediatrics-2/" target="_blank">
			<img width="1250" height="1042" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-1250x1042.png" class="attachment-full size-full wp-post-image lazyload" alt=""   data-src="https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21.jpg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21.jpg 1250w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-300x250.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-1024x854.jpg 1024w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-696x580.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-1068x890.jpg 1068w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-504x420.jpg 504w" data-sizes="auto" /><noscript><img width="1250" height="1042" src="https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21.jpg 1250w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-300x250.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-1024x854.jpg 1024w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-696x580.jpg 696w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-1068x890.jpg 1068w, https://universe.byu.edu/wp-content/uploads/2021/01/UVP-BYU-TWAD-Ad-V2-1-22-21-504x420.jpg 504w" sizes="(max-width: 1250px) 100vw, 1250px" data-eio="l" /></noscript>		</a>
	
	
</div>

</aside><aside class="td_block_template_1 widget adsanity-single">
<div id="ad-673428" class="ad-1x1 ">

	
			<a rel="nofollow" href="https://universe.byu.edu/ads/refill-my-soul/" target="_blank">
			<img width="600" height="500" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-600x500.png" class="attachment-full size-full wp-post-image lazyload" alt=""   data-src="https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger.jpg" data-srcset="https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger.jpg 600w, https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger-300x250.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger-504x420.jpg 504w" data-sizes="auto" /><noscript><img width="600" height="500" src="https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger.jpg 600w, https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger-300x250.jpg 300w, https://universe.byu.edu/wp-content/uploads/2021/04/New-300x250_2_blackborder-bigger-504x420.jpg 504w" sizes="(max-width: 600px) 100vw, 600px" data-eio="l" /></noscript>		</a>
	
	
</div>

</aside><aside class="td_block_template_1 widget adsanity-single">
<div id="ad-587784" class="ad-1x3 ">

	
			<a rel="nofollow" href="https://universe.byu.edu/ads/india-palace-2/" target="_blank">
			<img width="400" height="800" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-400x800.png" class="attachment-full size-full wp-post-image lazyload" alt=""   data-src="https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2-.jpg" data-srcset="https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2-.jpg 400w, https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2--150x300.jpg 150w, https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2--210x420.jpg 210w" data-sizes="auto" /><noscript><img width="400" height="800" src="https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2-.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2-.jpg 400w, https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2--150x300.jpg 150w, https://universe.byu.edu/wp-content/uploads/2019/01/India-Palace-Online-2020-Covid19-v2--210x420.jpg 210w" sizes="(max-width: 400px) 100vw, 400px" data-eio="l" /></noscript>		</a>
	
	
</div>

</aside><aside class="td_block_template_1 widget adsanity-single">
<div id="ad-666227" class="ad-1x1 ">

	
			<a rel="nofollow" href="https://universe.byu.edu/ads/du-housing-guide-2021/" target="_blank">
			<img width="300" height="250" src="https://universe.byu.edu/wp-content/ewww/lazy/placeholder-300x250.png" class="attachment-full size-full wp-post-image lazyload" alt="" data-src="https://universe.byu.edu/wp-content/uploads/2021/03/HG-Animation-AD_300x250px-slowed_5.gif" /><noscript><img width="300" height="250" src="https://universe.byu.edu/wp-content/uploads/2021/03/HG-Animation-AD_300x250px-slowed_5.gif" class="attachment-full size-full wp-post-image" alt="" data-eio="l" /></noscript>		</a>
	
	
</div>

</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 30 sfmsb-horizontal" data-hover="#000000"><a target="_blank" href="https://twitter.com/UniverseBYU"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:30px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/UniverseBYU/"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:30px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.pinterest.com/universeBYU/"><span class="sfmsb-icon-pinterest sfmsb-square" style="color:#cb2027;font-size:30px;" data-color="#cb2027"></span></a><a target="_blank" href="https://www.instagram.com/universebyu/"><span class="sfmsb-icon-instagram sfmsb-square" style="color:#b09375;font-size:30px;" data-color="#b09375"></span></a><a target="_blank" href="https://www.youtube.com/user/BYUDailyUniverse"><span class="sfmsb-icon-youtube sfmsb-square" style="color:#e12b28;font-size:30px;" data-color="#e12b28"></span></a><div class="sfmsb-clearfix"></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="sidebar-menu">
<h3>Contact Us</h3>
<p><a href="http://universe.byu.edu/contact-us">Help and Contact Information</a><br />
<a href="http://universe.byu.edu/contact-us">Newstips</a><br />
<a href="http://universe.byu.edu/contact-us">Reader Representative</a><br />
<a href="https://mailchi.mp/byu/subscribe">Subscribe</a><br />
<a style="color: #f6f6f6;" href="http://universe.byu.edu/ulogin">Universe Staff Login</a></p>
</div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<br></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h3>Special Sections</h3>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><a href="http://newsnet.byu.edu/pdf/">Universe Archives (PDF)</a></div>
<div><a href="http://housingguide.byu.edu/">Housing Guide</a></div>
<div><a href="http://two.byu.edu/">Two Magazine</a></div>
<div><a href="http://bridalguide.byu.edu/">Bridal Guide</a></div>
</div>
		</aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 71058;
			_sf_async_config.domain = "universe.byu.edu";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://universe.byu.edu/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 60cbc75f24bc7
    -->

    		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '1';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php","security":"50c815aa26"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210408-172000' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.12.1' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.12.1' id='jquery-effects-explode-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.12.1' id='jquery-effects-clip-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/universe.byu.edu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"bfe275dab2","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://universe.byu.edu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[677150]");
                });
            
</script>


</body>
</html>